ATENÇÃO!! O site CitroënClube mudou de endereço!

Atualizem seus favoritos para -> https://citroenclube.com.br

Anomalia Antipoluição

Regras do fórum
Atenção: Não use CAIXA ALTA!
LEIA AQUI as regras antes de postar.
Erick
Sem Habilitação
Mensagens: 33
Registrado em: Qua Ago 27, 2008 9:19 am
Nome: Erick

#1

Mensagem por Erick » Sex Set 12, 2008 1:25 pm

Boa tarde, ontem finalmente peguei meu C5, o carro é maravilhoso, sem comentários!!!
Peguei só no cheiro da gasolina, sai da citroën e abasteci, chegando ao posto ele já estava falhando e com a msg no comp. de ANOMALIA ANTIPOLUICAO, achei que após abastecer resolveria, mas não toda vez que ligo o carro e rodo alguns metros aparece novamente o alerta.

O que pode ser? Será ao acusar a primeira vez a msg só some após o diagnóstico?
Tem como "resetar", ou algo do tipo?
Já passaram por isso? Qual a solução?
Desde já agradeço a todos!

Abs


<!--coloro:#3333FF--><span style="color:#3333FF"><!--/coloro-->Citroën C5
Exclusive - 2.0 16V
2003/2003 - Automatique<!--colorc--></span><!--/colorc-->
dbmdaniel
Curioso
Mensagens: 308
Registrado em: Ter Abr 15, 2008 12:04 am
Nome: Daniel

#2

Mensagem por dbmdaniel » Seg Set 15, 2008 8:53 pm

o meu xsara n7 solucionou tal problema fazendo limpeza no tbi e limpando os sensores e o reset....mas antes tenta trocar de posto....
Erick
Sem Habilitação
Mensagens: 33
Registrado em: Qua Ago 27, 2008 9:19 am
Nome: Erick

#3

Mensagem por Erick » Qua Out 01, 2008 5:05 pm

Olá amigos recebi o diagnóstico e o orçamento da citroën:
Distribuidor de ar de admissão - R$ 574,39
Vela de ignição (4) - R$ 57,24
Chicote elétrico do motor - R$ 908,31
Retrovisor externo direito - R$ 1.051,10

Pasmem - mão de obra: 1.160,00 (8 horas) :icon_smile_8ball:

Achei o preço das peças razoável pelo porte do carro, com exceção é claro do valor do retrovisor (está encostando no vidro quando rebate).

Agora a mão de obra é brincadeira hein!!!!

Como está na garantia vamos ver que paga a conta!!!!

Abs
<!--coloro:#3333FF--><span style="color:#3333FF"><!--/coloro-->Citroën C5
Exclusive - 2.0 16V
2003/2003 - Automatique<!--colorc--></span><!--/colorc-->
alexandre
Habilitado
Mensagens: 143
Registrado em: Qui Jun 21, 2007 5:40 pm
Nome: alexandre
Localização: São Bernardo do Campo - SP

#4

Mensagem por alexandre » Sex Out 03, 2008 1:17 pm

Ola amigos :lol:


E ai Erick, alguma novidade sobre o C5? Cara, sou obrigado a lhe contar que nada deste orçamento tem a ver com o seu problema, a causa pode ter ligação com varios outros fatores, mas da relação que voce passou nada tem a ver.

Logo logo vão pedir para voce trocar os pneus do C5 por causar diferença de consumo no computador de bordo e influenciar no resultado dos calculos do modulo de injeção, causando a mensagem de erro! :o :o :o

Não duvide! Ouvi isso de um "TECNICO"...um absurdo!



Um abraço a todos B)
<!--coloro:#CC0000--><span style="color:#CC0000"><!--/coloro--><!--sizeo:3--><span style="font-size:12pt;line-height:100%"><!--/sizeo-->Alexandre<!--sizec--></span><!--/sizec--><!--colorc--></span><!--/colorc-->
Capitão da SS-Enterprise

Imagem
Erick
Sem Habilitação
Mensagens: 33
Registrado em: Qua Ago 27, 2008 9:19 am
Nome: Erick

#5

Mensagem por Erick » Qui Fev 12, 2009 9:04 am

É Alexandre você estava coberto de razão!
Após a troca dos itens descritos, o carro foi para o teste, resultado: continuava com a luz da injeção a service e o aviso da anomalia no comp.

Tiveram de testar vários componentes, minha sorte foi que tinha um C5 lá e eles ficaram usando as peças dele até achar o problema.

Na verdade trocaram o calculador da injeção e a sonda e a sonda de oxigênio, que foi o que resolveu o problema!

Peguei o carro dia 6/02 e devolvi na segunda 9/02, pois desta vez o cheiro era de gasolina muito forte dentro do carro, resultado: bomba de combustível vazando por cima da carcaça, este item não entrou na garantia, mas como meu carro está lá desde outubro entre entradas e saídas (a última vez entrou dia 4/12/2008 e saiu 06/02/2009) não me cobraram a mão de obra, "apenas" a peça cerca de 800,00.

Abs
<!--coloro:#3333FF--><span style="color:#3333FF"><!--/coloro-->Citroën C5
Exclusive - 2.0 16V
2003/2003 - Automatique<!--colorc--></span><!--/colorc-->
jvgjunior
Sem Habilitação
Mensagens: 6
Registrado em: Sex Jan 09, 2009 1:01 pm
Nome: Junior Gaido

#6

Mensagem por jvgjunior » Sex Mar 27, 2009 3:32 pm

Nossa to vendo que C5 adora dar problemas.

O meu da a mesma mensagem, eu achei que era catalizador....

E o cheiro de gasolina, era no motor, tive que trocar a flauta!

Tudo em uma concessionária cheio de incopetentes ao meu ver!
shenon
Sem Habilitação
Mensagens: 7
Registrado em: Dom Jan 02, 2011 6:08 pm
Nome: SHENON

#7

Mensagem por shenon » Seg Jan 03, 2011 10:58 am

Pessoal. estou com o mesmo problema com o C5 exclusive 3.0 24v... defeito no sistema antipoluição.
O carro funciona normal, e qndo da essa msg, simplesmente nao liga. Chamo o reboque ( pelo fato de nao ligar) e algumas horas depois, o carro liga normalmente.

Alguém conseguiu de fato alguma solução?
shenon
Sem Habilitação
Mensagens: 7
Registrado em: Dom Jan 02, 2011 6:08 pm
Nome: SHENON

#8

Mensagem por shenon » Seg Jan 03, 2011 3:42 pm

Pessoal, resolvi o caso.

o meu foi o SENSOR DE ROTAÇÃO D MOTOR.

R$80,00 na concessionária.
Cirdan
Interessado
Mensagens: 1387
Registrado em: Ter Abr 01, 2008 3:37 pm
Nome: Cirdan

#9

Mensagem por Cirdan » Sex Mar 25, 2011 4:43 pm

Nada como saber resolver o problema... um simples sensor tava ferrando tudo.

Abraços
Avatar do usuário
Benedusi
Habilitado
Mensagens: 130
Registrado em: Qui Mai 05, 2011 3:40 pm
Nome: Benedusi
Localização: SP
Modelos Citroën: Ds3

#10

Mensagem por Benedusi » Sex Ago 19, 2011 5:10 pm

Anomalia Antipoluiçao.

O carro de algum de vocês também estava falhando?

O meu pareceu este erro depois de abastecer num posto bandeira diabo, e o carro começou a falhar, depois de um tempo abastecendo só no extra (gasolina br) parou de falhar e o erro sumiu, e agora depois de 2 meses, voltou a aparecer o erro, e a falhar.
Um mecânico picareta me disse na época que eram as bobinas. Será?

Quanto ao cheiro de gasolina, sumiu depois de dei um jeito na bomba de gasolina (R$150,00)

O retrovisor direito, vai ficar batendo no vidro mesmo.
Ds3 :tools:
C4 VTR (x3)
C5 v6
Cirdan
Interessado
Mensagens: 1387
Registrado em: Ter Abr 01, 2008 3:37 pm
Nome: Cirdan

#11

Mensagem por Cirdan » Qua Set 07, 2011 10:06 pm

Ah amigo.. parece q a gasolina q vc colocou realmente fez mal pro carro hein. A dica é usar durante um tempo uma gasolina aditivada pra limpar o motor ou qm sabe colocar um aditivo ai.

O meu melhorou muito depois q usei um aditivo uns dias.

Abraços
RAFAEL
Mestre Curioso
Mensagens: 796
Registrado em: Ter Ago 29, 2006 2:28 am
Nome: O Administrador

#12

Mensagem por RAFAEL » Ter Dez 13, 2011 6:55 pm

Reportado:pedrosa

olá amigo , meu irmão trocou o catalizador e as seis bobinas do c5 dele e resolveu , mas colocou o catalizador do passat alemão , q mais em conta e resolve. ok boa sorte, haaa as bobinas do pegeaut 307/308 servem e custam a metade do preço.
O Administrador
<!--coloro:#FF0000--><span style="color:#FF0000"><!--/coloro-->ccdob<!--colorc--></span><!--/colorc-->
\[EMAIL=webmaster@ccdob.com.br\]webmaster@ccdob.com.br\[/EMAIL\]
amaso
Sem Habilitação
Mensagens: 31
Registrado em: Seg Nov 07, 2011 8:30 pm
Nome: amaso
Localização: Oeste SC RS PR

#13

Mensagem por amaso » Seg Jan 16, 2012 8:34 am

Amigos,

Tô com um problema parecido (C5 V6 2004)... Acusa da seguinte maneira: "Defeito Catalizador" e o carro começa a falhar, dá uns seguntos e "Anomalia Antipoluição"... No inicio, desligava a chave e ele voltava a funcionar legal só com o "Anomalida Antipoluição", mas no sábado, esse reset português não funcionou mais, e tive que rebocá-lo 140km...
Detalhes: Velas Novas e originais, Limpeza de bicos recente. Quanto a gasolina, só abasteço em posto com bandeira Ipiranga ou Shell, conhecidos, e não acredito que seja ela que cause o defeito...
Hoje tá na mecânica, vou tentar ver as bobinas... não sei mais o que fazer... se seguir assim faço uma dívida e entro num coreano...rsrsrs...

Angelo.
DESCOBRINDO O TAPETE MÁGICO...
Avatar do usuário
Benedusi
Habilitado
Mensagens: 130
Registrado em: Qui Mai 05, 2011 3:40 pm
Nome: Benedusi
Localização: SP
Modelos Citroën: Ds3

#14

Mensagem por Benedusi » Seg Jan 16, 2012 12:01 pm

Passando o scanner ele acusa onde ta o erro, quanto a gasolina, qualquer uma acaba gerando gerando alguma sujeira, mas se o carro parou e não andou mais, ai o problema deve ser outro.

Quanto ao coreano, se for 0km, tu tem 5 anos de garantia, agora, fora da garantia, pode se prepara pra gastar bem mais que um francês na manutenção.
Ds3 :tools:
C4 VTR (x3)
C5 v6
amaso
Sem Habilitação
Mensagens: 31
Registrado em: Seg Nov 07, 2011 8:30 pm
Nome: amaso
Localização: Oeste SC RS PR

#15

Mensagem por amaso » Qua Jan 18, 2012 11:56 am

Valeu Benedusi.

Aparentemente é uma das bobinas das que ficam embaixo do coletor... aí do nada voltou a funcionar. O mecânico pegou e colocou ela na parte da frente, pra facilitar uma possível substituição, aí encomendei uma nova pelo ML.. ainda não chegou. Quando chegar vou fazer a troca e ver se normailiza. Depois posto aqui.
Ele não parou de andar totalmente, só que o motor parece que funciona só com 4 cilindros... balança e perde força... aí no scanner acusa falha de ignição.

Em tempo: se o coreano não dá ponto, volto pro meu italiano de 5cc, esse sim dá saudade....

valeu.

Angelo.
DESCOBRINDO O TAPETE MÁGICO...
Responder