ATENÇÃO!! O site CitroënClube mudou de endereço!

Atualizem seus favoritos para -> https://citroenclube.com.br

Berlingo passa da rotação normal para muito lenta e morre com carro em movimento.

Regras do fórum
Atenção: Não use CAIXA ALTA!
LEIA AQUI as regras antes de postar.
Responder
Arlindo1
Sem Habilitação
Mensagens: 3
Registrado em: Sex Abr 13, 2018 9:05 pm
Modelos Citroën: Belinco 1.8 8v 2000

Berlingo passa da rotação normal para muito lenta e morre com carro em movimento.

#1

Mensagem por Arlindo1 » Sex Abr 13, 2018 9:17 pm

Gostaria que alguém me ajudasse, meu carro é para eu trabalhar está quase uma semana no mecanico e ele não descobre o problema, já trocou bomba de gasolina, trocou sensor de rotação, verificou bicos, bobina, velas e nada.
Anda com carro está normal ai baixa a rotação e morre, ai liga ele pega normall e ai o defeito se repete.
Preciso de ajuda. Preciso do carro para trabalhar, lendo o fórum falei com ele(o mecanico) do motor de passo ele falou que se tivesse problema nesta peça o scaner teria acusado.
O QUE EU FAÇO. ME AJUDEM POR FAVOR. OBRIGADO


Avatar do usuário
Miau
Zumbi
Mensagens: 2994
Registrado em: Seg Set 30, 2013 6:48 am
Respostas: 7
Nome: André M
Localização: Macaé - RJ
Modelos Citroën: Xsara Picasso Exc 2.0 16v Aut 2006
Contato:

#2

Mensagem por Miau » Sáb Abr 14, 2018 10:06 am

Se o tbi for com acelerador eletrônico, pode ser o atuador com defeito.. o meu está assim..

Agora uma dica.. devia trocar de mecânico. Pois a puor coisa é isso de brincar de trocar peças..

Tem como testar antes
Não tiro dúvidas por Mensagem Privada.
Acumule conhecimento, use o Fórum. :like:
Whatsapp só ajuda quem tá lá no momento. :dislike:
Arlindo1
Sem Habilitação
Mensagens: 3
Registrado em: Sex Abr 13, 2018 9:05 pm
Modelos Citroën: Belinco 1.8 8v 2000

#3

Mensagem por Arlindo1 » Dom Abr 15, 2018 12:50 pm

mas se for o atuador com defeito o scanner não acusaria???


obrigado
Avatar do usuário
Miau
Zumbi
Mensagens: 2994
Registrado em: Seg Set 30, 2013 6:48 am
Respostas: 7
Nome: André M
Localização: Macaé - RJ
Modelos Citroën: Xsara Picasso Exc 2.0 16v Aut 2006
Contato:

#4

Mensagem por Miau » Dom Abr 15, 2018 3:07 pm

Pode ser que sim.. que não.. o meu só começou a acusar quando ficou muito ruim
Não tiro dúvidas por Mensagem Privada.
Acumule conhecimento, use o Fórum. :like:
Whatsapp só ajuda quem tá lá no momento. :dislike:
Arlindo1
Sem Habilitação
Mensagens: 3
Registrado em: Sex Abr 13, 2018 9:05 pm
Modelos Citroën: Belinco 1.8 8v 2000

#5

Mensagem por Arlindo1 » Seg Abr 16, 2018 3:26 pm

obrigada, vamos esperar, e tentar resolver.
Responder