ATENÇÃO!! O site CitroënClube mudou de endereço!

Atualizem seus favoritos para -> https://citroenclube.com.br

Limpador Traseiro

Regras do fórum
Atenção: Não use CAIXA ALTA!
LEIA AQUI as regras antes de postar.
Responder
Rômulo Diego
Sem Habilitação
Mensagens: 9
Registrado em: Qui Set 11, 2008 3:20 pm
Nome: Lanterna Verde
Localização: Rio de Janeiro

#1

Mensagem por Rômulo Diego » Seg Set 15, 2008 11:03 am

Olá pessoal, Me deparei neste final de semana que meu limpador traseiro não está jogando água ao acionar o botão. O dianteiro está normal e tenho água no reservatório e o mesmo limpa normalmente.

Gostaria de saber se há algum 'check list' que eu deva fazer antes de levar a um eletricista.

Abraços a todos!


____________________________________________
Citroen Xsara GLX 1.8 16V com GNV ano 2000
Podem chamá-lo de Lanterna Verde
dbmdaniel
Curioso
Mensagens: 308
Registrado em: Ter Abr 15, 2008 12:04 am
Nome: Daniel

#2

Mensagem por dbmdaniel » Seg Set 15, 2008 1:18 pm

vixi....até da para ter acesso a tubulação do limpador trazeiro...mas vc tem que remover a moldura que prende o cinto de segurança trazeiro....ai da para ver a mangueirinha....mas o problema de remover essa moldura é de vc qubrar alguma coisa ai ja viu vai ficar batendo até.....nao sei..tem que ver oque vale a pena....qq coisa da um toque....abraços boa sorte...
Rômulo Diego
Sem Habilitação
Mensagens: 9
Registrado em: Qui Set 11, 2008 3:20 pm
Nome: Lanterna Verde
Localização: Rio de Janeiro

#3

Mensagem por Rômulo Diego » Seg Set 15, 2008 3:35 pm

Vou tentar . . . tendo sucesso informarei . . .
Valeu !!!
____________________________________________
Citroen Xsara GLX 1.8 16V com GNV ano 2000
Podem chamá-lo de Lanterna Verde
rafael_xm
Curioso
Mensagens: 181
Registrado em: Ter Ago 29, 2006 10:21 am
Nome: rafael_xm
Localização: São Paulo - Capital
Contato:

#4

Mensagem por rafael_xm » Seg Set 15, 2008 9:47 pm

Veja se o sistema está funcionando antes de partir para a desmontagem.

Coloque água no reservatório e acione o sistema.

O problema pode estar no motor queimado ou com mal contato, no reservatório que pode estar com vazamento, na mangueira que vai até a parte traseira do carro, ou mesmo no entupimento do bico por onde a água é jogada no parabrisa traseiro.

Só depois de ter pelo menos uma visão de onde pode estar o problema, é que a desmontagem deve ser tentada.

Boa sorte!
Ainda por aqui!
dbmdaniel
Curioso
Mensagens: 308
Registrado em: Ter Abr 15, 2008 12:04 am
Nome: Daniel

#5

Mensagem por dbmdaniel » Ter Set 16, 2008 6:27 pm

isso ai rafafel.....em ultimo caso desmontar....pq se quebra alguma travinha ja elvis....vai ficar a vida inteira batendo....
Rômulo Diego
Sem Habilitação
Mensagens: 9
Registrado em: Qui Set 11, 2008 3:20 pm
Nome: Lanterna Verde
Localização: Rio de Janeiro

#6

Mensagem por Rômulo Diego » Qua Set 17, 2008 2:45 pm

Farei estes teste sim. Se for no pico (onde sai a água) como faço para acertar? Onde fica este motor ?

Valeu ?
____________________________________________
Citroen Xsara GLX 1.8 16V com GNV ano 2000
Podem chamá-lo de Lanterna Verde
carlosfanara
Sem Habilitação
Mensagens: 14
Registrado em: Ter Jun 12, 2007 12:14 am
Nome: carlosfanara

#7

Mensagem por carlosfanara » Qua Set 17, 2008 11:16 pm

Amigo tive este problema depois que o fio da lampada da placa partiu e tive que abrir a borracha que passa os fios para a tampa da mala quando recoloquei esse fio a mangueira ficou estrangulada e não saia agua retirei novamente e coloquei com mais cuidado e ai ficou funcionando beleza. [quote name='Lanterna Verde' post='2728' date='Sep 17 2008, 05:45 PM']
Farei estes teste sim. Se for no pico (onde sai a água) como faço para acertar? Onde fica este motor ?

Valeu ?
[/quote]
dbmdaniel
Curioso
Mensagens: 308
Registrado em: Ter Abr 15, 2008 12:04 am
Nome: Daniel

#8

Mensagem por dbmdaniel » Dom Set 21, 2008 10:36 pm

quando vc aciona o esguicho do limpador trazeiro ele faz o barulho do motorzinho empurrando agua? o barulho vem de traz do carro...se nao fizer é o motor que esta ruim..agora aonde fica eu num sei..só sei que vem do portamalas...
Editado pela última vez por dbmdaniel em Dom Set 21, 2008 10:37 pm, em um total de 1 vez.
igansi
Sem Habilitação
Mensagens: 31
Registrado em: Qua Jun 18, 2008 11:17 am
Nome: Igansi
Localização: Porto Alegre - RS - Brasil

#9

Mensagem por igansi » Ter Set 23, 2008 9:55 am

Há uns 2 meses tive um problema com "sapinho". O motorzinho fazia o barulho de enviar água, mas o mesmo não sai na frente e nem atrás.
Resumo da história: tive comprar um motorzinho novo e tudo passou a funcionar normalmente. Paguei R$ 63,00 na Citröen com a instalação.
Rômulo Diego
Sem Habilitação
Mensagens: 9
Registrado em: Qui Set 11, 2008 3:20 pm
Nome: Lanterna Verde
Localização: Rio de Janeiro

#10

Mensagem por Rômulo Diego » Qui Set 25, 2008 3:54 pm

Pessoal boa tarde,
Problema resolvido, UFA!!!
Por indicação de um amigo, levei num eletricista em C.G muito conceituado.
Era apenas um desses "chicotes" com mal contato.
O cara ainda fez uma leva revisão na elétrica do carro, usando limpa contatos etc . . .

Valeu por tudo !!!!
____________________________________________
Citroen Xsara GLX 1.8 16V com GNV ano 2000
Podem chamá-lo de Lanterna Verde
Responder