ATENÇÃO!! O site CitroënClube mudou de endereço!

Atualizem seus favoritos para -> https://citroenclube.com.br

VELOCIMETRO XM

Regras do fórum
Atenção: Não use CAIXA ALTA!
LEIA AQUI as regras antes de postar.
Responder
rafael_xm
Curioso
Mensagens: 181
Registrado em: Ter Ago 29, 2006 10:21 am
Nome: rafael_xm
Localização: São Paulo - Capital
Contato:

#1

Mensagem por rafael_xm » Seg Set 08, 2008 6:43 pm

Boa noite colegas, tenho uma questão interessante para os técnicos de plantão:

O velocimetro do meu carro ( XM V6 12V 95 ), não está funcionando corretamente. Explico:

Quando em marcha o ponteiro do velocimetro sobe rapidamente até 90 km/ph, e dali não sai mais, seja qual for a velocidade do carro. Ele só volta ao estado inicial quando o carro está praticamente parado.

Na desmontagem que fiz do conjunto do painel, notei que este modelo não tem cabo mecânico, sendo, portanto, totalmente eletrônico.

O velocimetro propriamente dito, é conectado a placa principal por um plug de três fios, que por sua vez, são ligados a uma placa de controle diretamente conectada a dois motores elétricos, sendo um maior ligado diretamente ao eixo do ponteiro, e outro menor, montado perpendicularmente.

Apesar de ter desmontado todo o painel, fiquei com receio de forçar este conjunto, que ao que parece foi encaixado sob pressão, ou mesmo soldado na parte traseira do mostrador.

Pergunto: algum dos colegas já desmontou esse conjunto? ou pelo menos resolveu o problema de alguma forma?

Pisei na bola e acabei não tirando fotos dos componentes desmontados. Talvez repita a operação só para fazer o registro fotográfico desses componentes. Se já tiver uma solução em vista, faço um trabalho só.

Abraço!
Editado pela última vez por rafael_xm em Seg Set 08, 2008 6:48 pm, em um total de 1 vez.


Ainda por aqui!
alexandre
Habilitado
Mensagens: 143
Registrado em: Qui Jun 21, 2007 5:40 pm
Nome: alexandre
Localização: São Bernardo do Campo - SP

#2

Mensagem por alexandre » Sex Set 19, 2008 3:52 pm

Ola amigos :lol:


E ai Rafa, prazer em ter ver de novo cara... :lol: :lol:


Esquece os atuadores do painel, houve um curto num dos CI (circuitos integrados) da placa controladora do painel. O reparo depende de um expert em paineis digitais (tempra SW, Omega, Kadett) procure um tecnico dedicado e ele vai resolver seu problema.
O CI não custa mais que R$ 4,00 e a mão de obra vai depender do tecnico mesmo.


Um abraço a todos B)
<!--coloro:#CC0000--><span style="color:#CC0000"><!--/coloro--><!--sizeo:3--><span style="font-size:12pt;line-height:100%"><!--/sizeo-->Alexandre<!--sizec--></span><!--/sizec--><!--colorc--></span><!--/colorc-->
Capitão da SS-Enterprise

Imagem
rafael_xm
Curioso
Mensagens: 181
Registrado em: Ter Ago 29, 2006 10:21 am
Nome: rafael_xm
Localização: São Paulo - Capital
Contato:

#3

Mensagem por rafael_xm » Sex Set 19, 2008 6:53 pm

Boa Alexandre, prazer em vê-lo novamente.

A verdade é que nesse caso, acabamos nas mãos dos caras.

Depois de desmontar o painel, literalmente, cheguei a conclusão de que não há como reparar os elementos do velocimetro em si, isso porque eles consistem basicamente de dois micro motores, um perpendilar e outro transversal em relação ao eixo do ponteiro, associados a uma pequena caixa de engrenagens, e a uma também pequena, placa controladora.

A conexão se dá por meio de três fios e o resto é painel.

Estou para desmontar tudo novamente, e como tenho dois carros desses, não fará diferença qual deles ficará parado. Vou aproveitar e fotografar tudo para estabelecer um roteiro. Na primeira vez dá um bela canseira por causa de todo o cuidado para não danificar alguma peça. Depois que já sabemos onde ficam os parafusos e macetes, a coisa fica mais fácil.

Valeu pela ajuda.

Abração e até ó próximo capítulo.
Editado pela última vez por rafael_xm em Seg Set 22, 2008 12:08 pm, em um total de 1 vez.
Ainda por aqui!
Responder