ATENÇÃO!! O site CitroënClube mudou de endereço!

Atualizem seus favoritos para -> https://citroenclube.com.br

RADIO FM FORA DE SINTONIA

Regras do fórum
Atenção: Não use CAIXA ALTA!
LEIA AQUI as regras antes de postar.
Responder
Jorge Santos
Sem Habilitação
Mensagens: 41
Registrado em: Sex Ago 15, 2008 10:34 am
Nome: Jorge

#1

Mensagem por Jorge Santos » Qua Ago 27, 2008 12:46 pm

Senhores, sou novato por aqui, acabei de adquirir um Xsara Picasso 2004 manual Ex, gostei do carro, uma perfeicao, apenas um item gostaria de saber se existe solucao.
O radio original sofre interferencias, ora pega, ora nao pega mesmo nas radios ja memorizadas. Existe algum manual ou forma de melhorar a sintonia?
Um abraco e ate mais.


Jorge
Picasso Exclusive 2004


G.Friedrich
Sem Habilitação
Mensagens: 25
Registrado em: Qui Jul 17, 2008 1:55 pm
Nome: G.Friedrich

#2

Mensagem por G.Friedrich » Qua Ago 27, 2008 2:29 pm

O meu pai teve um problema parecido só que o carro era um Santana mas pode te ajudar, o problema era na antena que estava com um fio meio quebrado ai dependendo da posição que o carro ficava o fio ficava normal o rádio funcionava bem, as vezes quando fazia a curva o radio fica ruim ai fazia outra curva voltava, verifique a antena e a fiação dela pode ser esse o problema.
Citroen Xsara GLX 2.0 AT 2000 Preto

Conhecido como o Francês Voador

Chevrolet Caravan Comodoro 86 Preta

Conhecida como Fúria Negra
rafael_xm
Curioso
Mensagens: 181
Registrado em: Ter Ago 29, 2006 10:21 am
Nome: rafael_xm
Localização: São Paulo - Capital
Contato:

#3

Mensagem por rafael_xm » Qua Ago 27, 2008 6:12 pm

Certamente o problema está no cabo da antena.

Os aparelhos de som utilizados nos carros da marca não são top, mas também não são ruins a ponto de não pegar radio locais.
Ainda por aqui!
Jorge Santos
Sem Habilitação
Mensagens: 41
Registrado em: Sex Ago 15, 2008 10:34 am
Nome: Jorge

#4

Mensagem por Jorge Santos » Sex Set 05, 2008 12:49 pm

Agora vou terminar a historia...rs. Fui a uma loja de som, o cara olhou, olhou, disse que era o fio da antena que poderia ter quebrado em algum lugar. Me disse que deveria colocar uma antena interna, falei tudo bem, né. Por sorte o plug do radio nao era o mesmo da antena,ai o instalador deu um jeitnho...colocou um fio(sem antena) e o radio esta pegando perfeitamente. Vale de dica, pessoal. Abs.
xbreak_angel
Sem Habilitação
Mensagens: 6
Registrado em: Sex Jul 11, 2008 11:59 am
Nome: xbreak_angel
Localização: São Paulo/SP

#5

Mensagem por xbreak_angel » Seg Set 08, 2008 9:28 pm

Nossa ! na minha Xsara Break está acontecendo a mesma coisa... o som não é original do carro... mas as interferências que citou são as mesmas, ora pega, ora não, e se coloco CD, fica tudo uma blz.... vou procurar um auto-elétrico e ver logo esse tal "fiozinho" :-)
______________________________________
<!--fonto:Verdana--><span style="font-family:Verdana"><!--/fonto-->^Ä^ngélica<!--fontc--></span><!--/fontc-->
<!--coloro:#3333FF--><span style="color:#3333FF"><!--/coloro-->Citroën Xsara Break GLX 1.8 16V 2000<!--colorc--></span><!--/colorc-->
RAFAEL
Mestre Curioso
Mensagens: 796
Registrado em: Ter Ago 29, 2006 2:28 am
Nome: O Administrador

#6

Mensagem por RAFAEL » Sex Out 03, 2008 2:47 pm

Reportado: Maurício Gelbcke

Meu carro é uma Xsara Break 1.6 16 Exclusive.
O meu queimou o sintonizador interno do Rádio. Levei o CD player numa assistência técnica o diagnóstico é d que precisa trocar a peça. Resultado: estou sem rádio, pois é muito difícil de se encontrar esta peça, o rádio novo na concessionária custa 3000,00 e usado já vi por 500,00. Estou pensando em comprar um modelo padrão, e a minha surpresa é que não serve também, pois não existe (pelo menos ainda não encontrei) a moldura de acabamento do painel com as medidas padrões de som automotivo. Se alguém souber o que pode ser feito, agradeço muito.
O Administrador
<!--coloro:#FF0000--><span style="color:#FF0000"><!--/coloro-->ccdob<!--colorc--></span><!--/colorc-->
\[EMAIL=webmaster@ccdob.com.br\]webmaster@ccdob.com.br\[/EMAIL\]
Roberto Bitencourt
Sem Habilitação
Mensagens: 9
Registrado em: Ter Out 07, 2008 12:03 pm
Nome: Roberto Bitencourt
Localização: São Gonçalo

#7

Mensagem por Roberto Bitencourt » Ter Out 07, 2008 12:11 pm

Pessoal, boa tarde!

estou com problemas com o som do meu carro também. possuo um xsara exclusive e como desconectou a bateria o radio ficou bloqueado e pedindo codigo. ja consegui fazer com que ele funcione, porem fica apitando de 30 em 30 segundos.

alguem pode me ajudar a tirar este barulho.

orbigado.
RAFAEL
Mestre Curioso
Mensagens: 796
Registrado em: Ter Ago 29, 2006 2:28 am
Nome: O Administrador

#8

Mensagem por RAFAEL » Ter Out 07, 2008 10:43 pm

Reportado: Maurício Gelbcke

Meu carro é uma Xsara Break 1.6 16 Exclusive.
O meu queimou o sintonizador interno do Rádio. Levei o CD player numa assistência técnica o diagnóstico é d que precisa trocar a peça. Resultado: estou sem rádio, pois é muito difícil de se encontrar esta peça, o rádio novo na concessionária custa 3000,00 e usado já vi por 500,00. Estou pensando em comprar um modelo padrão, e a minha surpresa é que não serve também, pois não existe (pelo menos ainda não encontrei) a moldura de acabamento do painel com as medidas padrões de som automotivo. Se alguém souber o que pode ser feito, agradeço muito.
O Administrador
<!--coloro:#FF0000--><span style="color:#FF0000"><!--/coloro-->ccdob<!--colorc--></span><!--/colorc-->
\[EMAIL=webmaster@ccdob.com.br\]webmaster@ccdob.com.br\[/EMAIL\]
dbmdaniel
Curioso
Mensagens: 308
Registrado em: Ter Abr 15, 2008 12:04 am
Nome: Daniel

#9

Mensagem por dbmdaniel » Qua Out 08, 2008 11:37 pm

o meu tbm nao encontro moldura para meu radio ...eu deixo sem mesmo..nao fica tao feio nao...claro que o rádio ajuda mto a nao deixa feio o painel
Responder