ATENÇÃO!! O site CitroënClube mudou de endereço!

Atualizem seus favoritos para -> https://citroenclube.com.br

Temperatura

Regras do fórum
Atenção: Não use CAIXA ALTA!
LEIA AQUI as regras antes de postar.
Responder
mfsaito
Sem Habilitação
Mensagens: 1
Registrado em: Dom Ago 24, 2008 10:15 am
Nome: mfsaito

#1

Mensagem por mfsaito » Dom Ago 24, 2008 1:16 pm

Olá a todos, tenho um c3 exclusive 1.6 16v, ano 2004 no qual o mesmo esta apresentando temperatura alta no painel (fervendo) fica no vermelho é começa a emitir um som, na mesma hora a temperatura fica oscilando abaixa e sobe. O mais curioso e que: quando saído com o carro quando o motor esta frio ele não apresenta nada, das depois que eu o desligo questão de 300 metros que rodo com ele aparece este problema, agora o que mais me deixa intrigado e que o motor não esta fervendo, isso mesmo, consigo abrir o reservatório de água normalmente, o motor apresenta temperatura normal, sei lá, já troquei o sensor de temperatura e nada foi resolvido, me disseram que poderia ser programação, pois o carro ficou quase 20 dias sem bateria. Alguém já teve problema parecido ????


amalucado
Habilitado
Mensagens: 96
Registrado em: Seg Set 10, 2012 3:47 pm
Nome: amalucado
Localização: São Martinho do Porto - Portugal

#2

Mensagem por amalucado » Qua Mar 06, 2013 7:00 pm

Saudações cordiais .

Calculo que o problema já foi resolvido faz tempo. :154740:


Qual era a avaria ??? :wacko:


Uma simples curiosidade.
Imagem <!--coloro:#FF0000--><span style="color:#FF0000"><!--/coloro--><!--sizeo:3--><span style="font-size:12pt;line-height:100%"><!--/sizeo-->Citroen C3 1.4 HDI 16v SX-Pack<!--sizec--></span><!--/sizec--><!--colorc--></span><!--/colorc-->

O meu projecto <a href="http://www.ccdob.com.br/forum/index.php?showtopic=3874" target="_blank">O meu frigorifico. Branco , faz frio e acende a luz ,quando abro a porta . </a> Imagem
Andre Toledo
Sem Habilitação
Mensagens: 1
Registrado em: Qui Set 25, 2014 8:48 pm
Nome: Andre Toledo

#3

Mensagem por Andre Toledo » Sex Jul 31, 2015 8:48 pm

ola pessoal o meu C3 esta com esse problema de temperatura mas esta fervendo de fato. Pode ser programacao ? Porque troquei a bateria ha 3 meses


[quote name='mfsaito' date='Aug 24 2008, 01:16 PM' post='2372']
Olá a todos, tenho um c3 exclusive 1.6 16v, ano 2004 no qual o mesmo esta apresentando temperatura alta no painel (fervendo) fica no vermelho é começa a emitir um som, na mesma hora a temperatura fica oscilando abaixa e sobe. O mais curioso e que: quando saído com o carro quando o motor esta frio ele não apresenta nada, das depois que eu o desligo questão de 300 metros que rodo com ele aparece este problema, agora o que mais me deixa intrigado e que o motor não esta fervendo, isso mesmo, consigo abrir o reservatório de água normalmente, o motor apresenta temperatura normal, sei lá, já troquei o sensor de temperatura e nada foi resolvido, me disseram que poderia ser programação, pois o carro ficou quase 20 dias sem bateria. Alguém já teve problema parecido ????
[/quote]



Ola qual o que era o defeito do seu C3 ? O meu esta com esse defeito ma esta fervendo
Responder