ATENÇÃO!! O site CitroënClube mudou de endereço!

Atualizem seus favoritos para -> https://citroenclube.com.br

TEMPERATURA

Regras do fórum
Atenção: Não use CAIXA ALTA!
LEIA AQUI as regras antes de postar.
Fábio Oliveira
Sem Habilitação
Mensagens: 14
Registrado em: Qui Jul 24, 2008 9:08 pm
Nome: Fábio Oliveira

#1

Mensagem por Fábio Oliveira » Dom Ago 17, 2008 12:50 pm

Dae galera estou com uma duvida em relação à ventoinha. Ela deve ligar a quantos graus 90 ou 110

VALEU


Murdoc
Sem Habilitação
Mensagens: 10
Registrado em: Qua Mar 26, 2008 12:22 pm
Nome: Murdoc

#2

Mensagem por Murdoc » Qui Ago 21, 2008 1:55 pm

Buneko.. nos Xsaras a ventuina arma na casa dos 90/93 graus. no 1º estagio.. e na faixa dos 100 graus o 2º estagio.. ja com o Ar condicionado ligado .. o 1º fica ligado direto..
Fábio Oliveira
Sem Habilitação
Mensagens: 14
Registrado em: Qui Jul 24, 2008 9:08 pm
Nome: Fábio Oliveira

#3

Mensagem por Fábio Oliveira » Sex Ago 22, 2008 12:38 pm

FUI VER AGORA Q SO UMA VENTUINHA ESTA LIGANDO, A QUE LIGA NOS 100 GRAUS. QUAL O PROBLEMA QUE PODE ESTAR AVENDO COM A QUE DEVERIA LIGAR NOS 90 GRAUS????

FUZIVEL?
FIAÇÃO?

O QUE COMANDA O LIGAMENTO DAS VENTOINHAS. A CENTRAL DA INJEÇÃO? OU TEM ALGUM CENSOR?
Editado pela última vez por Fábio Oliveira em Sex Ago 22, 2008 12:40 pm, em um total de 1 vez.
Murdoc
Sem Habilitação
Mensagens: 10
Registrado em: Qua Mar 26, 2008 12:22 pm
Nome: Murdoc

#4

Mensagem por Murdoc » Qua Ago 27, 2008 11:19 am

[quote name='Fábio Oliveira' post='2358' date='Aug 22 2008, 12:38 PM']
FUI VER AGORA Q SO UMA VENTUINHA ESTA LIGANDO, A QUE LIGA NOS 100 GRAUS. QUAL O PROBLEMA QUE PODE ESTAR AVENDO COM A QUE DEVERIA LIGAR NOS 90 GRAUS????

FUZIVEL?
FIAÇÃO?

O QUE COMANDA O LIGAMENTO DAS VENTOINHAS. A CENTRAL DA INJEÇÃO? OU TEM ALGUM CENSOR?
[/quote]

Provavel que seja problema nas escovas no motor da ventuinha... mas a principio verifica os reles das ventinunhas que ficam entre as 2 ventuinhas...
Fábio Oliveira
Sem Habilitação
Mensagens: 14
Registrado em: Qui Jul 24, 2008 9:08 pm
Nome: Fábio Oliveira

#5

Mensagem por Fábio Oliveira » Qua Ago 27, 2008 12:35 pm

Obrigado pelo dica, vou verificar.
vitorlouro
Habilitado
Mensagens: 124
Registrado em: Seg Mar 03, 2008 1:08 am
Nome: Vitor Neves
Localização: Rio de Janeiro

#6

Mensagem por vitorlouro » Ter Set 02, 2008 2:34 pm

O meu tem ligado após os 90ºC e mesmo assim de vez enquanto não tem dado tempo de resfriar chegando a até apitar mandando desligar o carro.

Outra coisa que tem acontecido é a luz do aribag estar piscando o tempo todo mesmo com ele ligado ou desligado, alguém sabe me dizer se terei que reprogramar o módulo ?
thefime
Sem Habilitação
Mensagens: 10
Registrado em: Sex Set 12, 2008 4:13 pm
Nome: thefime

#7

Mensagem por thefime » Ter Dez 16, 2008 12:46 am

[quote name='Vitor Neves' post='2480' date='Sep 2 2008, 01:34 PM']
O meu tem ligado após os 90ºC e mesmo assim de vez enquanto não tem dado tempo de resfriar chegando a até apitar mandando desligar o carro.

Outra coisa que tem acontecido é a luz do aribag estar piscando o tempo todo mesmo com ele ligado ou desligado, alguém sabe me dizer se terei que reprogramar o módulo ?
[/quote]

caro colega no caso da temperatura, pode ser a valvula termostatica ou posivel erro de leitura do sensor de temperatura (marrom que comanda a ventoinha) (azul temperatura do painel) ( verde temperatura do modulo). No meu caso tava tendo o mesmo problema cheguei a retirar a valvula e não resolveu, troca de sensor e tambem nada limpeza do sistema de arrefecimento nada (como tenho conhecimentos de eletronica e ouvi falar sobre um resistor que se colocava no dito sensor marrom, mas nunca tinha visto tal ligação ou mesmo qual a garga homica do mesmo resistor parti eu para uma empreitada para resolver... depois de varias tentativas resolvi adicionei o dito resistor e agora a temperatura não passa dos 100 graus (não esquecendo que a agua ferve em 110 graus e que o carro e projetado para a europa) e desliga a ventuinha em 85 graus o carrõ parou com os problema. Agora sobre o airbag verifica as conecção debaixo do banco do motorista e do passageiro(havera dois conectores no do motorista um sendo cinto de aviso do segurança e o outro do airbag) limpe os terminais ou substitua se eu não estou enganado os fios são laranjas.
Espero ter te ajudado
brasilia2007
Sem Habilitação
Mensagens: 10
Registrado em: Seg Fev 02, 2009 9:49 am
Nome: brasilia2007

#8

Mensagem por brasilia2007 » Seg Fev 02, 2009 10:10 am

Galera, não sei se é o local certo pra minha dúvida, mas é o seguinte:
Estou com vazamento de água no meu XSARA 1.8 16v 2000/2001, percebi um vazamento na mangueira superior do radiador na conexão que vai para o bloco do motor. Mas outro dia ao desligar o carro e abrir o capô, percebi que duas mangueira com vazamento de água fervendo. Não consegui tirar fotos reais das mangueiras, mas são essas da foto abaixo:
[img]http://localhost/desktop[/mangeiras xsara]

Alguém sabe me dizer que mangueiras são essas?[attachmentid=186]
brasilia2007
Sem Habilitação
Mensagens: 10
Registrado em: Seg Fev 02, 2009 9:49 am
Nome: brasilia2007

#9

Mensagem por brasilia2007 » Seg Fev 02, 2009 11:12 am

Pessoal, consegui tirar fotos reais:
O que deve ser isso, alguém já teve esse problema?
rafael_xm_C4
Curioso
Mensagens: 263
Registrado em: Ter Jan 13, 2009 1:26 pm
Nome: Rafael_xm_C4
Localização: Guararema
Modelos Citroën: Grand C4 Picasso 2008
Contato:

#10

Mensagem por rafael_xm_C4 » Seg Fev 02, 2009 2:39 pm

Boa tarde brasilia,

As duas mangueiras pertencem ao sistema de ar condicionado do carro, e conduzem a água para o radiador sob o painel interno. Preste atenção quando for ver esse vazamento. Se dor mangueira ressecada menos mal, por outro lado, se a peça plástica onde a mangueira vai conectada estiver trincada ou quebrada, você terá que trocar o radiador do ar condicionado. Isso sim é dor de cabeça. Se uma massa epoxi resolver...

A mangueira de baixo deve ser verificada quanto a ressecamento. Se estiver quebradiça por dentro, ou se estiver inchando quando o motor está com temperatura normal de funcionamento, deve ser trocada.

Vale o que foi dito para o item anterior. Se o terminal onde a mangueira estiver conectada, apresentar algum tipo de trinca ou quebra, o cuidado deve ser redobrado. Assim como não adianta uma mangueira nova conectada num terminal desgastado, não adianta um terminal novo com uma mangueira ressecada ou inchada.

Boa sorte!

- BX 16S 1993 - XSARA GLX 1.8 16V 2000 - XANTIA GLX 2.0 16V MT 2001 - XM EXCLUSIVE 3.0 12V 1993
- PICASSO EXCLUSIVE 2.0 16V AT 2006 - C4 PALLAS EXCLUSIVE 2.0 16V AT 2008 - GRAN C4 PICASSO 2.0 16V AT 2008
- C5 EXCLUSIVE 3.0 24V AT6 2006!
brasilia2007
Sem Habilitação
Mensagens: 10
Registrado em: Seg Fev 02, 2009 9:49 am
Nome: brasilia2007

#11

Mensagem por brasilia2007 » Seg Fev 02, 2009 6:40 pm

[quote name='Rafael_xm_C4' post='4657' date='Feb 2 2009, 12:39 PM']
Boa tarde brasilia,

As duas mangueiras pertencem ao sistema de ar condicionado do carro, e conduzem a água para o radiador sob o painel interno. Preste atenção quando for ver esse vazamento. Se dor mangueira ressecada menos mal, por outro lado, se a peça plástica onde a mangueira vai conectada estiver trincada ou quebrada, você terá que trocar o radiador do ar condicionado. Isso sim é dor de cabeça. Se uma massa epoxi resolver...

A mangueira de baixo deve ser verificada quanto a ressecamento. Se estiver quebradiça por dentro, ou se estiver inchando quando o motor está com temperatura normal de funcionamento, deve ser trocada.

Vale o que foi dito para o item anterior. Se o terminal onde a mangueira estiver conectada, apresentar algum tipo de trinca ou quebra, o cuidado deve ser redobrado. Assim como não adianta uma mangueira nova conectada num terminal desgastado, não adianta um terminal novo com uma mangueira ressecada ou inchada.

Boa sorte!
[/quote]


Rafael,

Consegui resolver o vazamento, a mangueira é do sistema de ar quente, isolei esse sistema e vou comprar a peça para troca.
Valeu.
Jeferson Stucchi
Sem Habilitação
Mensagens: 12
Registrado em: Sex Jan 30, 2009 8:17 am
Nome: Jeferson Stucchi

#12

Mensagem por Jeferson Stucchi » Ter Fev 24, 2009 11:59 am

[quote name='thefime' post='3944' date='Dec 15 2008, 09:46 PM']
caro colega no caso da temperatura, pode ser a valvula termostatica ou posivel erro de leitura do sensor de temperatura (marrom que comanda a ventoinha) (azul temperatura do painel) ( verde temperatura do modulo). No meu caso tava tendo o mesmo problema cheguei a retirar a valvula e não resolveu, troca de sensor e tambem nada limpeza do sistema de arrefecimento nada (como tenho conhecimentos de eletronica e ouvi falar sobre um resistor que se colocava no dito sensor marrom, mas nunca tinha visto tal ligação ou mesmo qual a garga homica do mesmo resistor parti eu para uma empreitada para resolver... depois de varias tentativas resolvi adicionei o dito resistor e agora a temperatura não passa dos 100 graus (não esquecendo que a agua ferve em 110 graus e que o carro e projetado para a europa) e desliga a ventuinha em 85 graus o carrõ parou com os problema. Agora sobre o airbag verifica as conecção debaixo do banco do motorista e do passageiro(havera dois conectores no do motorista um sendo cinto de aviso do segurança e o outro do airbag) limpe os terminais ou substitua se eu não estou enganado os fios são laranjas.
Espero ter te ajudado
[/quote]

Bom dia,

O que vc acha mais viavel, olhar os reles e a valvula e depois pedir para o mecanico entrar nesse sensor.E outra pergunta vc sabe os valores dessas peças , ou uma média de preço para esse serviço.


Muito obrigado

Jeferson Stucchi
Jeferson Stucchi
Sem Habilitação
Mensagens: 12
Registrado em: Sex Jan 30, 2009 8:17 am
Nome: Jeferson Stucchi

#13

Mensagem por Jeferson Stucchi » Ter Fev 24, 2009 12:13 pm

[quote name='Murdoc' post='2419' date='Aug 27 2008, 09:19 AM']
Provavel que seja problema nas escovas no motor da ventuinha... mas a principio verifica os reles das ventinunhas que ficam entre as 2 ventuinhas...
[/quote]




Bom dia!!

E facil comprar esses reles, onde posso achar.



Obrigado


Jeferson Stucchi
SAWAMU
Curioso
Mensagens: 154
Registrado em: Seg Fev 23, 2009 11:36 am
Nome: SAWAMU

#14

Mensagem por SAWAMU » Qua Fev 25, 2009 11:04 am

Apenas para comparação, meu xsara 1.6, NÃO PASSA DOS 90º, quem controla isso é a cebolinha do radiador, custa barato trocá-la, qualquer auto elétrica faz, inclusive pode-se utilizar de outros carros para que esta ligue mais cedo.
EX XSARA N7 2001 PRATA GLX 1.6 16V
EX: Marea HLX 2.0 20V verde musgo - 142 pocotós
ATUAIS:
MAREA SX 1.8 16 - DOURADO BADBOY132 POCOTÓS
CORSA CLASSIC PRATA 00 POCOTÓS
XT 600 45 POCOTÓS
Jeferson Stucchi
Sem Habilitação
Mensagens: 12
Registrado em: Sex Jan 30, 2009 8:17 am
Nome: Jeferson Stucchi

#15

Mensagem por Jeferson Stucchi » Qua Fev 25, 2009 1:53 pm

[quote name='SAWAMU' post='5003' date='Feb 25 2009, 09:04 AM']
Apenas para comparação, meu xsara 1.6, NÃO PASSA DOS 90º, quem controla isso é a cebolinha do radiador, custa barato trocá-la, qualquer auto elétrica faz, inclusive pode-se utilizar de outros carros para que esta ligue mais cedo.
[/quote]

Muito Obrigado!! eu tive que trocar o motor da ventuinha R$ 195,00 + 60,00 reais de mão de obra.

Segundo o mecanico não precisou trocar a cebolinha, pois ele passava corrente e ativava o sensor porem a ventuinha não virava.


Mais uma vez agradeço


Jeferson Stucchi
Responder