ATENÇÃO!! O site CitroënClube mudou de endereço!

Atualizem seus favoritos para -> https://citroenclube.com.br

Tranco no Câmbio Automático

Regras do fórum
Atenção: Não use CAIXA ALTA!
LEIA AQUI as regras antes de postar.
Responder
Avatar do usuário
Munhoz
Zumbi
Mensagens: 2598
Registrado em: Qua Jun 03, 2009 5:09 pm
Nome: Vitor Munhoz
Localização: São Paulo
Modelos Citroën: Xsara VTS
Contato:

#526

Mensagem por Munhoz » Qui Ago 06, 2015 11:46 am

O próprio lexia mostra o valor de referência, algo em torno de 2,3 - 2,8 bar não lembro
tem um pdf da citroen aqui no fórum que mostra como checar o nível de óleo, não lembro onde está mas é algo recente.. rs


carlossantos
Sem Habilitação
Mensagens: 21
Registrado em: Qui Jan 29, 2015 12:37 pm
Nome: carlossantos
Contato:

#527

Mensagem por carlossantos » Dom Ago 09, 2015 3:05 am

[quote name='silveriob6' date='Aug 4 2015, 10:21 PM' post='30188']
Como que um "coice" ao acelerar com o carro parado no sinal pode ser nornal?
Carro zero não faz isso. Fiz as trocas de óleo e eletroválvulas e também não adiantou o infeliz não dá tranco
ele da porrada mesmo pra frente.Tem dias que faz e dias que não faz.
No meu caso ainda não entrou em modo de emergência, estou procurando um lugar de confiança para abrir a caixa. Eu descobri um lugar aqui no RJ que fica próx. a sáida da linha vermelha em bonsucesso! alguem conhece outro lugar e pode informar ?

Grato.
[/quote]

Cara realmente é assim mesmo um coice o meu problema era esse é sempre ocorria com ar ligado!!! Depois da manutenção não me deu mais esse problema!!!
RodolfoBertolucci
Curioso
Mensagens: 264
Registrado em: Dom Mai 25, 2014 4:32 pm
Nome: Rodolfo bertolucci
Localização: São aulo
Modelos Citroën: C4 Grand Picasso exc 2009

#528

Mensagem por RodolfoBertolucci » Seg Ago 10, 2015 9:33 am

Rodolfo C4 Grand
silveriob6
Sem Habilitação
Mensagens: 24
Registrado em: Ter Jul 07, 2015 9:36 am
Nome: silveriob6
Localização: Rio de Janeiro - Duque de Caxias
Modelos Citroën: Xsara Picasso 2007 EXA 2.0 16v / Escort GL 1989

#529

Mensagem por silveriob6 » Qua Ago 12, 2015 10:23 pm

[quote name='carlossantos' date='Aug 9 2015, 03:05 AM' post='30231']
[quote name='silveriob6' date='Aug 4 2015, 10:21 PM' post='30188']
Como que um "coice" ao acelerar com o carro parado no sinal pode ser nornal?
Carro zero não faz isso. Fiz as trocas de óleo e eletroválvulas e também não adiantou o infeliz não dá tranco
ele da porrada mesmo pra frente.Tem dias que faz e dias que não faz.
No meu caso ainda não entrou em modo de emergência, estou procurando um lugar de confiança para abrir a caixa. Eu descobri um lugar aqui no RJ que fica próx. a sáida da linha vermelha em bonsucesso! alguem conhece outro lugar e pode informar ?

Grato.
[/quote]

Cara realmente é assim mesmo um coice o meu problema era esse é sempre ocorria com ar ligado!!! Depois da manutenção não me deu mais esse problema!!!
[/quote]

Que manutenção ? Pode ser mais específico ?!
Xsara Picasso EXA 2007 16V. Automatico / Escort GL 1.6 CHT 1989
Avatar do usuário
rgdl
Zumbi
Mensagens: 2666
Registrado em: Qui Jun 02, 2011 10:59 pm
Nome: rgdl
Localização: São Gonçalo - RJ
Modelos Citroën: Xsara Picasso 2005 2.0 16v GXA

#530

Mensagem por rgdl » Qui Ago 13, 2015 9:14 am

silveriob6, se vc ler alguns posts anteriores vai ver que o colega carlossandtos mandou o cambio para fazer manutenção numa oficina especializada em cambio, onde foi uma reforma no cambio dele.
Não respondo dúvidas por MP, e-mail ou whatsapp, valorize o fórum usando-o, a solução de sua dúvida pode ajudar muita gente não guarde ela só para vc.
RobsonP
Sem Habilitação
Mensagens: 23
Registrado em: Ter Jun 09, 2015 11:13 am
Nome: RobsonP

#531

Mensagem por RobsonP » Ter Ago 18, 2015 11:21 pm

Boa noite, demorou mas apareceu a tal msg de defeito no câmbio automático, só que aparece apenas quando engato a ré, e sem nenhum coice, mas anda normalmente.. fica escrito service após o aviso de defeito sumir... pra frente, em D, tudo normal..alguém já passou por isso..
Avatar do usuário
tilex
Curioso
Mensagens: 248
Registrado em: Dom Nov 11, 2007 5:42 pm
Nome: Tilex
Localização: S.J.do Rio Preto-SP
Modelos Citroën: Xsara Picasso 2.0 16V 2006 AUT

#532

Mensagem por tilex » Sex Ago 21, 2015 11:05 am

Esse defeito na Ré pode ser a solenoide de pressão, nunca vi acontecer, mas...
-----
Em 2007: Xsara Picasso Exclusive 2.0 Manual (04)
Em 2015: Xsara Picasso Exclusive 2.0 AUTOMATIQUE (06)
Att; Alex andro (Tilex)
RobsonP
Sem Habilitação
Mensagens: 23
Registrado em: Ter Jun 09, 2015 11:13 am
Nome: RobsonP

#533

Mensagem por RobsonP » Sex Ago 21, 2015 11:51 pm

Tbm penso q sim, mas ainda não consegui parar.. essa semana paro ele.. Outro sinal que percebi é que algumas vezes além de dar sinal de DEFEITO no CÂMBIO AUTOMÁTICO e acender a luz SERVICE, ele fica com -- no indicador de Marcha, mesmo ao voltar para D, e só depois de desligar é q volta ao normal.
Avatar do usuário
Miau
Zumbi
Mensagens: 3276
Registrado em: Seg Set 30, 2013 6:48 am
Respostas: 8
Nome: André M
Localização: Macaé - RJ
Modelos Citroën: Xsara Picasso Exc 2.0 16v Aut 2006
Contato:

#534

Mensagem por Miau » Sáb Ago 22, 2015 7:07 am

N acho a seja solenoide... Mas sim algum problema na indicação da marcha.. Talvez no cmf possa ter entrado água de alguma lavada no motor... Ou ta gasto o cmf
Não tiro dúvidas por Mensagem Privada.
Acumule conhecimento, use o Fórum. :like:
Whatsapp só ajuda quem tá lá no momento. :dislike:
RobsonP
Sem Habilitação
Mensagens: 23
Registrado em: Ter Jun 09, 2015 11:13 am
Nome: RobsonP

#535

Mensagem por RobsonP » Sáb Ago 22, 2015 7:38 pm

A leitura do Lexia apresentou defeito na eletroválvula, infelizmente não anotei o código.
Avatar do usuário
Munhoz
Zumbi
Mensagens: 2598
Registrado em: Qua Jun 03, 2009 5:09 pm
Nome: Vitor Munhoz
Localização: São Paulo
Modelos Citroën: Xsara VTS
Contato:

#536

Mensagem por Munhoz » Qua Set 16, 2015 9:39 am

Reportado de Mario_1970
Na verdade seu mecânico tirou só o bujão externo,aí saí mesmo uns dois litros, pra trocar o óleo tem que tirar um outro bujão que fica dentro desse externo, aí sai todo o óleo, exceto claro o que fica no conversor.
Estevao
Sem Habilitação
Mensagens: 9
Registrado em: Sex Set 11, 2015 3:18 pm
Nome: Estevão

#537

Mensagem por Estevao » Qua Set 16, 2015 7:09 pm

Senhores,
a poucos dias eu recondicionei o cambio do meu xsara 2002
como tinha uma oficina ao meu dispor em sampa meio que fiz na mão... porém tive muita ajuda de uma oficina que mexe somente com câmbios, os caras são muito bons! e o trabalho é profissional, os contatos que tive lá são o Paulo e o Laurindo.
Segue o endereço:
R Soldado Gentil Guimarães , 21 - Parque Novo Mundo - São Paulo, SP - Cep: 02144-01

Pra quem vai pela Dutra acessando a Cabo João Fagundes machado, vira na 1ª a direita, o Gps te manda pro outro lado... rsrsrsrs
Avatar do usuário
Munhoz
Zumbi
Mensagens: 2598
Registrado em: Qua Jun 03, 2009 5:09 pm
Nome: Vitor Munhoz
Localização: São Paulo
Modelos Citroën: Xsara VTS
Contato:

#538

Mensagem por Munhoz » Qui Set 17, 2015 12:45 am

Qual o nome da oficina Estevão?
Estevao
Sem Habilitação
Mensagens: 9
Registrado em: Sex Set 11, 2015 3:18 pm
Nome: Estevão

#539

Mensagem por Estevao » Qui Set 17, 2015 8:59 pm

[quote name='Munhoz' date='Sep 17 2015, 12:45 AM' post='30739']
Qual o nome da oficina Estevão?
[/quote]

Perdão, acabei esquecendo de postar... o nome da oficina é Magaroto.
natal ferreira
Sem Habilitação
Mensagens: 2
Registrado em: Qui Out 01, 2015 9:28 am
Nome: natal

#540

Mensagem por natal ferreira » Qui Out 01, 2015 6:52 pm

boa noite pessoal ,sou novo no forun mais tenho um sara picasso exclusivo 2008 aut 2.0 estou muito satisfeito com o carro,mais esta acontecendo das machas demorarem para passar ,se alguem esta com este proplemas veja este video <a href="https://www.youtube.com/watch?v=fZMU8Jb_YTI" target="_blank">https://www.youtube.com/watch?v=fZMU8Jb_YTI</a>

nao e normal mais antes de qualquer ida em oficina veja este video caso queira mandar um whtzap para o autor do video 49/84260800
Responder