ATENÇÃO!! O site CitroënClube mudou de endereço!

Atualizem seus favoritos para -> https://citroenclube.com.br

Tranco no Câmbio Automático

Regras do fórum
Atenção: Não use CAIXA ALTA!
LEIA AQUI as regras antes de postar.
Responder
Avatar do usuário
Miau
Zumbi
Mensagens: 3278
Registrado em: Seg Set 30, 2013 6:48 am
Respostas: 8
Nome: André M
Localização: Macaé - RJ
Modelos Citroën: Xsara Picasso Exc 2.0 16v Aut 2006
Contato:

#466

Mensagem por Miau » Qua Mar 04, 2015 11:28 am

pode ser.. eu andei vendo uns videos sobre conversor.. esse nosso conversor é um os piores que existe.. muito predisposto a dar problemas.. tem uma peça la, o estator.. se estiver ruim, causa mudanças de marcha em rpm elevado.. e por ai vai..

já to quase convencido que meu conversor está ruim e muito provavelmente o restante do cambio esteja ok.

tambem vi que é de praxe, sempre que se faz manutencção do cambio, principalmente troca de kits e etc.. é imperativo enviar o conversor pra um local especializado para a revisão.. que é certo de ter problema.


Não tiro dúvidas por Mensagem Privada.
Acumule conhecimento, use o Fórum. :like:
Whatsapp só ajuda quem tá lá no momento. :dislike:
Avatar do usuário
rgdl
Zumbi
Mensagens: 2666
Registrado em: Qui Jun 02, 2011 10:59 pm
Nome: rgdl
Localização: São Gonçalo - RJ
Modelos Citroën: Xsara Picasso 2005 2.0 16v GXA

#467

Mensagem por rgdl » Qua Mar 04, 2015 12:46 pm

Olha, tem casos e casos. No meu o cara que fez a reforma não mexeu no conversor não. Ele falou que o meu não precisava.

Conversei bastante com o Paulo Marinho e ele disse que cansou de mandar conversor para retífica e voltava praticamente do mesmo jeito que mandou, pois segundo ele o conversor retificado sempre volta mais pesado que o original porque é feita uma usinagem nele com adição de material na parte do lockup, justamente para compensar o desgaste.

Então ele desconfiava que os caras não faziam nada e cobravam pelo serviço mesmo assim, até que belo dia ele brigou com o cara da retífica que fazia o serviço para ele e procurou outro, ai achou um cara que não cobrou quase nada pelo serviço, quando foi questionar o que houve o cara confirmou as suspeita dele... A maioria dos conversores não precisa de retifica, quando muito é só desamassar paletas internas, que é comum os caras abrirem o conversor não fazerem nada e cobrarem como se tivessem feito retífica completa.

Então, não é realmente mandatório fazer retífica do conversor em caso de reforma do cambio.
Não respondo dúvidas por MP, e-mail ou whatsapp, valorize o fórum usando-o, a solução de sua dúvida pode ajudar muita gente não guarde ela só para vc.
Avatar do usuário
Miau
Zumbi
Mensagens: 3278
Registrado em: Seg Set 30, 2013 6:48 am
Respostas: 8
Nome: André M
Localização: Macaé - RJ
Modelos Citroën: Xsara Picasso Exc 2.0 16v Aut 2006
Contato:

#468

Mensagem por Miau » Qua Mar 04, 2015 12:46 pm

atualizando.. acabei de conversar com Thomas da Conversores União..

ele disse que é imperativo fazer manutenção do conversor a cada 50 mil KM.. junto com a troca de ATF.

falou tb que provavelmente o meu está patiando a catraca do estator que pode dar os sintomas que falei pra ele.. ou que pode haver queda de pressão no fundo do conversor.

O serviço minimo é de 250 dilmas que inclui desmontagem, inspeção e limpeza.. podendo chegar no maximo a 600 dilmas nos casos mais graves de reparos pelo que eu entendi..

agora é braba kk.. é de SP e tem que enviar via correios.. pela peça que é.. vai sair caro pois só da pra confiar em sedex.. já tive 2 encomendas desaparecidas de PAC
Não tiro dúvidas por Mensagem Privada.
Acumule conhecimento, use o Fórum. :like:
Whatsapp só ajuda quem tá lá no momento. :dislike:
Avatar do usuário
Miau
Zumbi
Mensagens: 3278
Registrado em: Seg Set 30, 2013 6:48 am
Respostas: 8
Nome: André M
Localização: Macaé - RJ
Modelos Citroën: Xsara Picasso Exc 2.0 16v Aut 2006
Contato:

#469

Mensagem por Miau » Qua Mar 04, 2015 12:57 pm

aqui alguns manteriais interessantes que achei..

video frances do funcionamento do AL4.. interessante.. mostra praticamente ele todo.

<a href="https://www.youtube.com/watch?v=jAr7e4H ... TxKBYPSgOq" target="_blank">https://www.youtube.com/watch?v=jAr7e4H ... BYPSgOq</a>

aqui.. 6 videos desse Thomas que falei..

<a href="https://www.youtube.com/watch?v=DgDx-xaGbp8" target="_blank">https://www.youtube.com/watch?v=DgDx-xaGbp8</a>

<a href="https://www.youtube.com/watch?v=aU5dmVsq7us" target="_blank">https://www.youtube.com/watch?v=aU5dmVsq7us</a>

<a href="https://www.youtube.com/watch?v=1u7v6WM0gnU" target="_blank">https://www.youtube.com/watch?v=1u7v6WM0gnU</a>

<a href="https://www.youtube.com/watch?v=aSC5_3QnOss" target="_blank">https://www.youtube.com/watch?v=aSC5_3QnOss</a>

<a href="https://www.youtube.com/watch?v=5qZbmJZgqak" target="_blank">https://www.youtube.com/watch?v=5qZbmJZgqak</a>

<a href="https://www.youtube.com/watch?v=pJNkd7gUQCs" target="_blank">https://www.youtube.com/watch?v=pJNkd7gUQCs</a>

olha.. eu nao sei dizer se é imperativo ou nao.. mas sei lá.. gastar o que se gasta numa reforma de cambio e economizar 250 reais vamos dizer.. só por achismo.. eu prefiro gastar e ter garantia e certeza.

no que voce disse.. o cara "parou" de mandar pois a empresa que mexia em conversor pra ele pelo visto era furada..

aí é como aquela historia.. de bom e mau mecanico..

pelo menos nos videos o carinha ai parece ser atencioso com os conversores.
Não tiro dúvidas por Mensagem Privada.
Acumule conhecimento, use o Fórum. :like:
Whatsapp só ajuda quem tá lá no momento. :dislike:
Avatar do usuário
tilex
Curioso
Mensagens: 248
Registrado em: Dom Nov 11, 2007 5:42 pm
Nome: Tilex
Localização: S.J.do Rio Preto-SP
Modelos Citroën: Xsara Picasso 2.0 16V 2006 AUT

#470

Mensagem por tilex » Qua Mar 04, 2015 2:02 pm

O meu deve ta do mesmo jeito, mas fico pensando se é mesmo o conversor, pelo defeito ocorrer só de verz enquando no meu. Alias faz uma semana q nao da o tranco.
Ah sei la ninguem descobre o que é isso, e conheço caras com C3 com AL4 que nao da problema e nunca trocaram oleo, mais de 100milkm.
-----
Em 2007: Xsara Picasso Exclusive 2.0 Manual (04)
Em 2015: Xsara Picasso Exclusive 2.0 AUTOMATIQUE (06)
Att; Alex andro (Tilex)
RodolfoBertolucci
Curioso
Mensagens: 264
Registrado em: Dom Mai 25, 2014 4:32 pm
Nome: Rodolfo bertolucci
Localização: São aulo
Modelos Citroën: C4 Grand Picasso exc 2009

#471

Mensagem por RodolfoBertolucci » Qua Mar 04, 2015 5:53 pm

TILEX, meu caso, a minha C4 está com 120K KM rodado, não foi trocado o óleo e não dá tranco ou aviso de erro.
Rodolfo C4 Grand
Avatar do usuário
Miau
Zumbi
Mensagens: 3278
Registrado em: Seg Set 30, 2013 6:48 am
Respostas: 8
Nome: André M
Localização: Macaé - RJ
Modelos Citroën: Xsara Picasso Exc 2.0 16v Aut 2006
Contato:

#472

Mensagem por Miau » Qua Mar 04, 2015 5:57 pm

Eu acho q é complicado tipificar..

meu carro esta comigo a so 15 mil kms.. os 70, se é q sao 70.. pra trás nao sei o que foi feito... se q fizeram algumas cagadas como ja mostrei..

só mesmo quem tem um al4 desde zero é q pode dizer..
Não tiro dúvidas por Mensagem Privada.
Acumule conhecimento, use o Fórum. :like:
Whatsapp só ajuda quem tá lá no momento. :dislike:
Avatar do usuário
tilex
Curioso
Mensagens: 248
Registrado em: Dom Nov 11, 2007 5:42 pm
Nome: Tilex
Localização: S.J.do Rio Preto-SP
Modelos Citroën: Xsara Picasso 2.0 16V 2006 AUT

#473

Mensagem por tilex » Qui Mar 05, 2015 11:06 am

É disso q to falando ! Não vamos botar medo em todo mundo q tem PSA automatico, esses cambios que dao defeito cedo é um acaso, como acontece em outras marcas.
Esse projeto do AL4 foi desenvolvido pra suprir varias marcas europeias, eles não iam fazer uma porcaria qualquer !
Outra coisa, quando o motor não vai bem, o cambio da sintomas e todo mundo culpa ele. Pois bem depois que fiz uma revisão no motor não mais apareceu o defeito.

É logico se aparecer mensagem de anomalia no cambio tem que levar pra arrumar.
-----
Em 2007: Xsara Picasso Exclusive 2.0 Manual (04)
Em 2015: Xsara Picasso Exclusive 2.0 AUTOMATIQUE (06)
Att; Alex andro (Tilex)
Avatar do usuário
Munhoz
Zumbi
Mensagens: 2598
Registrado em: Qua Jun 03, 2009 5:09 pm
Nome: Vitor Munhoz
Localização: São Paulo
Modelos Citroën: Xsara VTS
Contato:

#474

Mensagem por Munhoz » Qui Mar 05, 2015 11:38 am

Concordo Tilex,

Lembrando que ele já é usado desde os Xantias 1998. Não é qualquer projeto que tem uma vida de mais de 10 anos.
Assim como o Xsara foi usado no WRC até 2006!!
Avatar do usuário
Miau
Zumbi
Mensagens: 3278
Registrado em: Seg Set 30, 2013 6:48 am
Respostas: 8
Nome: André M
Localização: Macaé - RJ
Modelos Citroën: Xsara Picasso Exc 2.0 16v Aut 2006
Contato:

#475

Mensagem por Miau » Dom Mar 08, 2015 9:26 am

[quote name='rgdl' date='Mar 4 2015, 11:02 AM' post='27986']
André é um erro temporário, isso significa que posteriormente o lookup foi ativado, só não foi de primeira, isso pode ser algum problema no conversor mesmo, já que vc trocou a solenoide que comanda isso e a linha de pressão está dentro dos padrões.

Talvez seu problema de consumo elevado esteja na realidade ai, pois o motor estava funcionando a 2304 rpm, mas do conversor só saia 1856 e pior no eixo só saia 1440 rpm. São 864 rpm perdidos pela caixa, ou seja, mais de 35%, é uma diferença muito grande. Se esse erro ocorre com muita frequencia seu combustível pode estar todo indo por ai.
[/quote]

rgdl.. pensando aqui melhor.. acho que as relações de RPM não são as mesmas pois sao eixos diferentes..

o que quero dizer é que as circunferencias medidas em cada sensor não devem ser iguais as do virabrequim saca.. então acho que a fonte a 2305 rpm nao significa que o eixo de roda tenha que estar na mesma.. dai as relações de marcha..

agora o grande problema é nao ter um referencial pra comparar e ver se está tendo perda de potencia motriz..

mas estou 90% certo que o conversor está patinando justamente no estator.. que é um tipo de roda livre no eixo primário
Não tiro dúvidas por Mensagem Privada.
Acumule conhecimento, use o Fórum. :like:
Whatsapp só ajuda quem tá lá no momento. :dislike:
Avatar do usuário
rgdl
Zumbi
Mensagens: 2666
Registrado em: Qui Jun 02, 2011 10:59 pm
Nome: rgdl
Localização: São Gonçalo - RJ
Modelos Citroën: Xsara Picasso 2005 2.0 16v GXA

#476

Mensagem por rgdl » Dom Mar 08, 2015 2:08 pm

André, concordo com vc, ai seria ideal ter essa relação para comparar.

De qualquer forma seu problema deve estar mesmo no conversor, mas ele não deve estar patinando muito não, já que a caixa não entra em emergência.

Ah! Muito bacana os vídeos.
Não respondo dúvidas por MP, e-mail ou whatsapp, valorize o fórum usando-o, a solução de sua dúvida pode ajudar muita gente não guarde ela só para vc.
internet.thiago
Sem Habilitação
Mensagens: 29
Registrado em: Ter Fev 10, 2015 10:42 am
Nome: Thiago Marques
Localização: Goiânia, GO

#477

Mensagem por internet.thiago » Seg Mar 09, 2015 5:55 pm

Queria ter coragem pra desmontar o câmbio do meu igual tá no vídeo viu... rssss
Porém, até o final dessa semana estarei agora fazendo uma revisão geral no motor, trocando óleo, filtros, velas, cabos, limpeza do sistema de arrefecimento, verificação do sistema elétrico, fluído e outras coisas.
Desde o dia que fiz a troca do óleo e solenóide, o câmbio melhorou bastante, trancos mínimas vezes até hoje.
Postarei impressões quando eu fizer a manutenção aqui para o pessoal, ver se ajudo tbm.
Avatar do usuário
tilex
Curioso
Mensagens: 248
Registrado em: Dom Nov 11, 2007 5:42 pm
Nome: Tilex
Localização: S.J.do Rio Preto-SP
Modelos Citroën: Xsara Picasso 2.0 16V 2006 AUT

#478

Mensagem por tilex » Seg Mar 09, 2015 6:10 pm

[quote name='Thiago Marques' date='Mar 9 2015, 05:55 PM' post='28075']
Queria ter coragem pra desmontar o câmbio do meu igual tá no vídeo viu... rssss
Porém, até o final dessa semana estarei agora fazendo uma revisão geral no motor, trocando óleo, filtros, velas, cabos, limpeza do sistema de arrefecimento, verificação do sistema elétrico, fluído e outras coisas.
Desde o dia que fiz a troca do óleo e solenóide, o câmbio melhorou bastante, trancos mínimas vezes até hoje.
Postarei impressões quando eu fizer a manutenção aqui para o pessoal, ver se ajudo tbm.
[/quote]

Thiago, vc vai perceber que o problema do cambio vai desaparecer quando voce fizer a revisão do motor. PORQUE ?
Porque é um conjunto (Motor-Cambio) um influencia o outro, parece besteira, mas o problema do tranco no meu desapareceu depois que troquei oleo, filtros, limpezas e etc..
-----
Em 2007: Xsara Picasso Exclusive 2.0 Manual (04)
Em 2015: Xsara Picasso Exclusive 2.0 AUTOMATIQUE (06)
Att; Alex andro (Tilex)
Avatar do usuário
Munhoz
Zumbi
Mensagens: 2598
Registrado em: Qua Jun 03, 2009 5:09 pm
Nome: Vitor Munhoz
Localização: São Paulo
Modelos Citroën: Xsara VTS
Contato:

#479

Mensagem por Munhoz » Ter Mar 17, 2015 6:21 pm

Reportado de Mr. Lucas

Srs. Eu depois de muitas pesquisas, conversando com o pessoal da Citroen na frança etc. Consegui achar o problema de engenharia da caixa AL4, tenho um c4 Pallas que antes de eu achar essa solução sofria com os encomodos dos trancos dessa transmissão passei 1 ano com esse problema, hoje apos ter solucionado o problema ha 2 anos nunca mais tive problemas com os trancos depois que ele esquentava. Att, Lucas Fernandes
Avatar do usuário
tilex
Curioso
Mensagens: 248
Registrado em: Dom Nov 11, 2007 5:42 pm
Nome: Tilex
Localização: S.J.do Rio Preto-SP
Modelos Citroën: Xsara Picasso 2.0 16V 2006 AUT

#480

Mensagem por tilex » Ter Mar 17, 2015 8:19 pm

Então fala pra nois o defeito ! :P
-----
Em 2007: Xsara Picasso Exclusive 2.0 Manual (04)
Em 2015: Xsara Picasso Exclusive 2.0 AUTOMATIQUE (06)
Att; Alex andro (Tilex)
Responder