ATENÇÃO!! O site CitroënClube mudou de endereço!

Atualizem seus favoritos para -> https://citroenclube.com.br

Tranco no Câmbio Automático

Regras do fórum
Atenção: Não use CAIXA ALTA!
LEIA AQUI as regras antes de postar.
Responder
gausaline
Habilitado
Mensagens: 65
Registrado em: Qui Dez 27, 2012 2:48 am
Nome: gausaline
Localização: porto alegre rio grande do sul brasil

#226

Mensagem por gausaline » Ter Jan 29, 2013 11:26 am

FICOU MUITO BOM, RETOMADAS RAPIDAS E SEM TRANCOS.


Dynared
Sem Habilitação
Mensagens: 41
Registrado em: Dom Dez 02, 2012 10:31 pm
Nome: Trajano

#227

Mensagem por Dynared » Ter Jan 29, 2013 9:26 pm

Gausaline, obrigado por compartilhar conosco.
Você sabe qual foi o óleo utilizado na troca ? Pois esse valor está bem em conta ...
Outro detalhe, fico abismado com o valor da mão de obra desse serviço ... R$ 550,00 por algumas horas de serviço é osso ... O pior é que o preço é esse mesmo, principalmente quando falamos de um mecânico que conhece câmbios automáticos.
gausaline
Habilitado
Mensagens: 65
Registrado em: Qui Dez 27, 2012 2:48 am
Nome: gausaline
Localização: porto alegre rio grande do sul brasil

#228

Mensagem por gausaline » Ter Jan 29, 2013 11:28 pm

MOBIL 71141ATF
ADRIANO BATISTA
Sem Habilitação
Mensagens: 1
Registrado em: Qui Mar 22, 2012 1:09 pm
Nome: ADRIANO BATISTA

#229

Mensagem por ADRIANO BATISTA » Qua Jan 30, 2013 1:31 pm

[quote name='alexandre' date='Oct 23 2008, 02:29 PM' post='3336']
Ola amigos :lol:
Raluz, Luiz, Will, Ivan, Apmed e meu caro Administrador, este defeito esta geralmente relacionado a óleo do câmbio, na verdade a falta de fluidez do mesmo!
No circuito de passagem do óleo no interior do câmbio, ocorre com o passar do tempo o acumulo de sujeira nos dutos e eletroválvulas, criando dificuldade ao fluxo do óleo e aumentando o tempo de retorno das multiembreagens (dispositivos internos do cambio que selecionam a marcha segundo rotação e aceleração).
Quando voce reduz a velocidade, o cambio não acompanha o ritmo desta queda de rotação e segura a terceira até a menor rotação possivel do motor (marcha lenta), quando o óleo do conjunto da terceira esgota a seleção busca a proxima marcha que deveria ser a segunda, o problema é que a rotação esta baixa demais e o modulo recalcula a marcha segundo o sensor de rotação, ocorre então a queda para a primeira marcha direto e que ao se acoplar ao motor, o encontra em marcha lenta e tende a subir seu giro subitamente.
Pela lei da fisica, se a cinética do motor não for compativel com esta subita elevação de giro e realmente não é, há uma tendencia a arrastar as rodas ligadas ao cambio e isto se resume a um tranco sentido em alta, baixa ou em ambas as situações, depende de qual circuito esta obstruido! :ninja:

Uma possibilidade de reparo é a substituição do óleo do cambio, como o novo óleo vem com suas propriedades detergentes otimizadas, ele pode limpar estes dutos e tudo volta ao normal. ^_^

Sobre a diferença apos a instalação do kit gas, como o desempenho do motor com gas tem uma queda de 20% ocorre tambem uma pequena redução da fluidez do oleo no cambio, intensificando os sintomas.

Na enchente, provavelmente entrou agua pélo respiro do cambio, contaminando o oleo e intensificando o problema.

Essa historia de "modo de emergencia" funciona da seguinte forma: Toda vez que o modulo de controle das eletrovalvulas do cambio perde referencias importantes como rotação, velocidade ou posição de marcha selecionada, ele automaticamente engata e mantem a segunda marcha, não tera um grande desempenho, mas conseguirá se deslocar a uma concessionaria.
Logico que se isto acontece a mensagem padrão de problema no cambio automatico aparece. ;)

Uma outra possibilidade é um mal contato nos sensores usados pelo modulo para seleção da marcha e que numa reduzida podem se desligar e gerar o erro de seleção, dai as mensagem de erro gravadas na memoria do modulo e que são apagadas sem que sejam esclarecidas. :glare: Lamentavel...
Vamos lá meninos, força na peruca e esquentem estes neurônios... :icon_smile_big:
Um abraço a todos B)
[/quote]


Amigo ve se pode me ajudar, meu caso é de uma X Sara Picasso 2005 aut, vou tentar resumir e ser breve.

Meu mecanico foi tirar um vazamento de oleo e precisou remover o cambio, a partir dai o cambio começou a falhar de vez em quando, tem hora de um tranco no cambio quando vai passar de segunda para terceira marcha, ele faz um barulho como se entrasse em ponto morto uma aceleração no vazio e depois entra a marcha socando(tranco) ele tentou acertar o nivel do oleo me falando o problema estaria ai, isso é verdade?

como voce me orienta resolver este problema?
Dynared
Sem Habilitação
Mensagens: 41
Registrado em: Dom Dez 02, 2012 10:31 pm
Nome: Trajano

#230

Mensagem por Dynared » Qua Jan 30, 2013 3:02 pm

gausaline, obrigado !
Avatar do usuário
rgdl
Zumbi
Mensagens: 2679
Registrado em: Qui Jun 02, 2011 10:59 pm
Nome: rgdl
Localização: São Gonçalo - RJ
Modelos Citroën: Xsara Picasso 2005 2.0 16v GXA

#231

Mensagem por rgdl » Qua Jan 30, 2013 4:07 pm

Olha, Adriano não dá para levar carro automático em mecânico que não entende nada de cambio automático.

Ele remover o cambio é o menor dos problemas, basta ele ter cuidado para não deixar o bendito conversor de torque cair no chão ou levar algum tipo de pancada e acoplá-lo corretamente depois... não há mistério nisso.

Mas o seu problema acho que está mais relacionado a regulagem do contator multifunção e do cabo da alavanca de marcha.

É que um mecânico desavisado pode, para tentar tirar o cabo da alavanca, afrouxar os parafusos do contator. Isso não pode ser feito em hipótese alguma, a não ser que o mecânico saiba que terá que regular o CMF e saiba como fazê-lo.

Pelos problemas que vc está relatando o contator multifunção foi retirado de posição o que provoca esse funcionamento irregular do cambio.

A função do CMF é informar a central eletrônica do cambio em que posição a alavanca do cambio está, se vc tirar o CMF do lugar vai haver o envio de informação errada para a central causando mal funcionamento.

Outra coia, se ele não mexeu na posição do CMF ele teria que colocar a chave seletora de marcha na posição correta para recolocação do cabo.

Fale para seu mecânico assistir esse vídeo abaixo, pode ir direto ao item regulagem do CMF. É preciso ter cadastro no site o mecanico para assistir.

<a href="http://www.omecanico.com.br/modules/ome ... &topicid=1" target="_blank">Transmissão Automática AL4 - 3ª parte</a>
Editado pela última vez por rgdl em Qua Jan 30, 2013 4:14 pm, em um total de 1 vez.
Não respondo dúvidas por MP, e-mail ou whatsapp, valorize o fórum usando-o, a solução de sua dúvida pode ajudar muita gente não guarde ela só para vc.
Dynared
Sem Habilitação
Mensagens: 41
Registrado em: Dom Dez 02, 2012 10:31 pm
Nome: Trajano

#232

Mensagem por Dynared » Qui Jan 31, 2013 7:50 pm

Desisti, gente.

Hoje levei a minha nave de volta para a agência onde a comprei. Em menos de 3 meses, os sintomas de tranco, soluços e coices quando quente, só aumentaram.

Como os próprios mecânicos disseram, o problema pode ser sanado com uma simples troca de óleo ou com a abertura da caixa e troca do kit recall, como já vi na internet.

Preferi não arriscar e pagar para ver depois. Não estou afim de pagar R$ 25.000,00 num carro e sair gastando quase R$ 5.000 logo de cara. Pelo menos eu fiquei tranquilo, pois falei diretamente com o dono da loja, que me confirmou concertar todos os automáticos na Oficina Automatic Center em São Caetano do Sul - SP. Inclusive temos algumas indicações para ela aqui no fórum. Pelo menos é uma oficina de credibilidade que inclusive, conheço o dono (Charles) e ele foi o primeiro a diagnosticar o problema no meu carro.

É uma pena, o carro é 07/07 com 50Km Exclusive. Não tem um grilo sequer ... A antiga dona era uma mulher, que cuidava de tudo ...
Editado pela última vez por Dynared em Qui Jan 31, 2013 7:56 pm, em um total de 1 vez.
mlhz
Curioso
Mensagens: 206
Registrado em: Ter Dez 11, 2012 9:37 pm
Nome: mlhz
Modelos Citroën: Xsara Picasso

#233

Mensagem por mlhz » Sex Fev 01, 2013 8:12 pm

Trajano

Confia na revenda, eles não querem encrenca. E veja que gastar 1.000 reais na troca de óleo + eletrovalvula é o custo de uma embreagem.
Marcus

Xsara Picasso 2005 automatica
Dynared
Sem Habilitação
Mensagens: 41
Registrado em: Dom Dez 02, 2012 10:31 pm
Nome: Trajano

#234

Mensagem por Dynared » Sáb Fev 02, 2013 12:15 pm

MLHZ, concordo com você. Por isso relutei em devolver o carro. A garantia venceria essa semana. Na verdade, reuni muitas informações e cheguei a conclusão que valeria a pena arriscar. Melhor fazer valer o meu direito da garantia, do que me arrepender depois. Como disse acima, sentei com o dono da loja, e expliquei todos os sintomas, ou seja, ele percebeu que eu sabia do que estava falando. Se for um problema simples, ele mandará consertar, porém, todos os colegas que tiveram os sintomas do meu carro (tranco forte na 1ª quando quente), o problema não foi resolvido apenas com o óleo + eletroválvula.

A maioria trocou óleo + anéis de vedação + eletroválvulas + corpo de válvulas. E mesmo assim, os mecânicos ainda não dão garantia, porque o correto (conforme eles) é o reparo total da caixa. Agora eu vou até o fim. Se o problema não for resolvido, é sinal que o orçamento ficou caro para ele, e com certeza, ficará caro para mim também. Vou até o final, nem que eu tenha que desfazer o negócio.

Pessoas que insistiram em ficar com o carro assim, tiveram 2 finais:

1 - Ou estão convivendo com os sintomas;

2 - Ou terminaram com a caixa dando um problema maior.

Valeu por todas as dicas e sugestões que você nos deu ... Volto aqui para colocar o desfecho dessa história ... Só espero que seja um final feliz ...
Editado pela última vez por Dynared em Sáb Fev 02, 2013 12:22 pm, em um total de 1 vez.
mlhz
Curioso
Mensagens: 206
Registrado em: Ter Dez 11, 2012 9:37 pm
Nome: mlhz
Modelos Citroën: Xsara Picasso

#235

Mensagem por mlhz » Dom Fev 03, 2013 12:10 am

Trajano, você esta certo. Eles tem que resolver.
Marcus

Xsara Picasso 2005 automatica
Lortoo
Habilitado
Mensagens: 88
Registrado em: Ter Fev 10, 2009 10:20 pm
Nome: Lortoo

#236

Mensagem por Lortoo » Dom Fev 03, 2013 4:45 pm

Prezados,

Eu possuo dois carros com a famosa AL4 , um peugeot 307 Griffe e um Picasso EXA...

ao contrario do Peugeot, que muto me assustou com mensagens de anomalia na caixa.. o citroen pouco me deu problemas...a unica coisa que troquei foi o sensor CMF (duas vezes)....

Já o 307 teve sua caixa condenada na oficina do francês...(R$ 7.000,00 de orçamento..rs) após a atualização do soft do motor e da caixa.. e o defeito era um simples calço de motor quebrado (troquei na Metz em petropolis..)..por isso não voltei mais na oficina do francês..rs

sempre ouvi da citroen e da peugeot que nao se trocava esse oleo..o que sempre achei muito estranho..já que qualquer fluido de trabalho se degrada..

grande abraço e parabens a todos pelo nível da discussão aqui colocada..
Lortoo
PICASSO 2.0 16V EXA 2005
scalizer
Sem Habilitação
Mensagens: 9
Registrado em: Dom Jan 13, 2013 9:56 am
Nome: RafaelScalize

#237

Mensagem por scalizer » Dom Fev 03, 2013 5:01 pm

[quote name='Lortoo' date='Feb 3 2013, 04:45 PM' post='20428']
sempre ouvi da citroen e da peugeot que nao se trocava esse oleo..o que sempre achei muito estranho..já que qualquer fluido de trabalho se degrada..
[/quote]

Tenho percebido que o pequeno tranco na reduzida para 1a marcha, a 15km/h, que todos dizem ser normal, não existe quando o carro está frio. Começa a acontecer depois de andar por alguns kms, e é mais perceptível no trânsito (anda-e-para).

Isso me leva a crer que esse é um sintoma de fluido já desgastado, muito provavelmente pelo problema que tive de eletroválvulas.
Editado pela última vez por scalizer em Dom Fev 03, 2013 5:02 pm, em um total de 1 vez.
Rafael
Xsara Picasso Exclusive Automatique 2009
Lortoo
Habilitado
Mensagens: 88
Registrado em: Ter Fev 10, 2009 10:20 pm
Nome: Lortoo

#238

Mensagem por Lortoo » Dom Fev 03, 2013 5:53 pm

[quote name='RafaelScalize' date='Feb 3 2013, 05:01 PM' post='20429']
Tenho percebido que o pequeno tranco na reduzida para 1a marcha, a 15km/h, que todos dizem ser normal, não existe quando o carro está frio. Começa a acontecer depois de andar por alguns kms, e é mais perceptível no trânsito (anda-e-para).

Isso me leva a crer que esse é um sintoma de fluido já desgastado, muito provavelmente pelo problema que tive de eletroválvulas.
[/quote]


bem..tem um radiador especifico para resfriar o fluido do câmbio..se vc diz que nao nota com o carro frio..pode ter a ver com a grande mudança da viscosidade e variação de pressão pela temperatura..

abraço <_<
Lortoo
PICASSO 2.0 16V EXA 2005
helder mercedes
Sem Habilitação
Mensagens: 11
Registrado em: Ter Out 23, 2012 5:38 pm
Nome: helder1000

#239

Mensagem por helder mercedes » Seg Fev 04, 2013 5:30 pm

BOA TARDE!
TENHO NOTADO DIVERSOS POSTS SOBRE OS TRANCOS NO CAMBIO AL-4.
ESTIVA CONVERSANDO COM ALGUNS PROFISSIONAIS DA AREA E FUI ATE A OFICINA ONDE FIZERAM O REPARO DE MEU C-4.
COMO TINHA POSTADO AQUI ELE TINHA TRANCOS E AS VEZES ERA MAIS FORTE NA PRIMEIRA.
FOI FEITA A TROCA DE OLEO E LAVAGEM DO CAMBIO COMO POSTEI AQUI.
O FLUIDO FOI UTILIZADO O MTF DA Z-LUB.

SOBRE O SERVIÇO ME FOI INFORMADO QUE O DEFEITO COMUM É A DIFERENÇA DE PRESSÃO MEDIDA ELETRONICAMENTE E A PRESSÃO MECANICA( COLOCAR MANOMETRO DE PRESSÃO PARA MEDIR A PRESSÃO DE LINHA).
UMA VEZ AS DUAS PRESSÕES TRABALHANDO CORRETAMENTE SOLUCIONA O PROBLEMA DOS TRANCOS.
NO MEU CASO ESTAVAM IGUAIS, 2,7 BAR COM PEQUENAS ALTERAÇÕES(NORMAL SEGUNDO O MECANICO)

ESPERO TER AJUDADO OU COMPLEMENTADO AS INFORMAÇÕES.

ABRAÇO A TODOS.
mike
Curioso
Mensagens: 256
Registrado em: Ter Nov 13, 2012 9:42 pm
Nome: jantonio
Localização: Santa Rosa Viterbo-SP

#240

Mensagem por mike » Qui Fev 07, 2013 8:57 pm

colegas, tive uma experiencia nova com o Grand C4. Por duas vezes, logo apos a partida, o computador de bordo pedia para colocar a chave seletora em P, mas a chave ja estava em P. Eu deligava e dava nova partida e voltava ao normal. Depois de uma viagem deixei o carro com um manobrista para guarda-lo na garagem. Quando peguei o carro, notei que o computador de bordo estava com dados e configuracao toda alterada. Achei estanho e nao encontrei nenhuma falha registrada no computador de bordo. Estacionei o carro e no dia seguinte notei que ele nao girava o motor de arranque, arriou as luzes. Conclui que era bateria. Em outra tentativa o carro pegou, medi a tensao com o motor funcionando e constatei que o alterandor estava bom 14V. Levei o carro na concessionaria pois esta na garantia. A concessionaria teve que fazer um ##procedimento## e concluiu que a bateria estava ruim e foi substituida.
As mensagem no CB para colocar a alavanca em P sumiram.
Bateria tinha 1 ano e meio, durou muito pouco !!!
Procurei no servicecitroen e consta com bateria 50Ah original, muito baixo para tanta parafernalha eletronica. Por outro lado, a peca de reposicao recomendada no servicecitroen 'e 75Ah !!!, estranho.
O Picasso usa 60Ah.
A bateria colocada em garantia de forma correta foi Bosch 75Ah.
Faz sentido ter durado tao pouco, mas por que fornecer uma bateria original tao pequena, que arria tensao na partida e interfere em todo sistema eletronico do carro?
Detalhe, se voce procurar no catalogo bosch, voce vai encontrar 50Ah.
'E preciso ficar atento.Mais uma dica para todos.
Editado pela última vez por mike em Qui Fev 07, 2013 9:00 pm, em um total de 1 vez.
Responder