ATENÇÃO!! O site CitroënClube mudou de endereço!

Atualizem seus favoritos para -> https://citroenclube.com.br

AR QUENTE

Regras do fórum
Atenção: Não use CAIXA ALTA!
LEIA AQUI as regras antes de postar.
Responder
thiagojck
Sem Habilitação
Mensagens: 22
Registrado em: Ter Ago 12, 2008 11:44 am
Nome: thiagojck

#1

Mensagem por thiagojck » Ter Ago 12, 2008 11:49 am

BOM DIA GALERA,

GOSTARIA DE TIRAR UMA DUVIDA COM VOCES, TENHO UM XSARA 98/99 E O AR QUENTE PAROU DE FUNCIONAR, LEVEI NUMA LOJA ESPECIALIZADA EM AR QUENTE.
ELE ME DISSE QUE PODERIA SER O MOTOR QUE ABRE E FECHA A TAMPA DA CAIXA DE AR.

PARA TROCAR TERIA QUE TIRAR O PAINEL TODO FORA, ALGUEM SABE ME DIZER QUAL LUGAR DO PAINEL FICA ESTA PEÇA?

ALGUEM JA TEVE ESSSE PROBLEMA, SERIA ISSO MESMO???

AGRADEÇO A TODOS PELA AJUDA.

GRATO


Kzat
Sem Habilitação
Mensagens: 25
Registrado em: Sex Abr 11, 2008 10:44 am
Nome: Kzat

#2

Mensagem por Kzat » Qua Ago 13, 2008 11:36 pm

Bom, se é motorzinho que travou fechado, ainda bem...ja pensou travar aberto e andar com ar quente direto. hehehe

Esse motorzinho deve ser um motorzinho de passo que controla a vazao de agua quente que passa pelo evaporador (radiador). Realmente esse radiador fica bem atraz do painel e creio que seja necessário remove-lo inteiro mesmo.
Tente colocar um aditivo que coloquei no meu carro um tempo atras da bardal que limpa todo o sistema de arrefecimento e pode ser que destrave sozinho. (SEMPRE USE ADITIVO NO SISTEMA DE ARREFECIMENTO)
Se vc colocar e dar certo nos de um retorno...

Abraços
Xsara Break GLX N7 Preto 2001
thiagojck
Sem Habilitação
Mensagens: 22
Registrado em: Ter Ago 12, 2008 11:44 am
Nome: thiagojck

#3

Mensagem por thiagojck » Qui Ago 14, 2008 7:17 am

[quote name='Kzat' post='2250' date='Aug 13 2008, 11:36 PM']
Bom, se é motorzinho que travou fechado, ainda bem...ja pensou travar aberto e andar com ar quente direto. hehehe

Esse motorzinho deve ser um motorzinho de passo que controla a vazao de agua quente que passa pelo evaporador (radiador). Realmente esse radiador fica bem atraz do painel e creio que seja necessário remove-lo inteiro mesmo.
Tente colocar um aditivo que coloquei no meu carro um tempo atras da bardal que limpa todo o sistema de arrefecimento e pode ser que destrave sozinho. (SEMPRE USE ADITIVO NO SISTEMA DE ARREFECIMENTO)
Se vc colocar e dar certo nos de um retorno...

Abraços
[/quote]

Teve um kra que falou pra mim que era o motor que abre a caixa do ar quente!
ou sera que eu entendi mal, e é esse que vc mencionou???

O grande problema é que parou no meio entao sai um ar um poko morno....
Eu vou comprar esse aditivo hoje, vc sabe me dizer o nome ou a cor dele, que pelo que vi eles sao divididos por cores???

E se for realmente a peça alguem sabe me dizer onde posso encontrar ou quanto mais ou menos custa???

Desde ja agradeço!!!
dbmdaniel
Curioso
Mensagens: 308
Registrado em: Ter Abr 15, 2008 12:04 am
Nome: Daniel

#4

Mensagem por dbmdaniel » Qui Ago 14, 2008 3:01 pm

nao é aditivo ...e sim um produto para limpar o radiador...esta escrito na embalagem.....qto ao aditivo ...olhe no manual do carro e veja qual a composiçao do mesmo para ao comprar poder escolher o especifico para seu carro independente da marca....ja qto a peça nao sei aonde encontrar.....tire ela e va procurando pelas lojas.
Kzat
Sem Habilitação
Mensagens: 25
Registrado em: Sex Abr 11, 2008 10:44 am
Nome: Kzat

#5

Mensagem por Kzat » Sex Ago 15, 2008 10:02 am

Eu usei o RAD CLEAN da bardahl.
Siga as instruçoes da embalagem e depois coloque um aditivo no sistema justamente para não criar borras internas e travar as válvulas.
Como o Daniel disse, consulte o manual para saber qual o aditivo mais apropriado para o seu motor.

Abraços
Xsara Break GLX N7 Preto 2001
thiagojck
Sem Habilitação
Mensagens: 22
Registrado em: Ter Ago 12, 2008 11:44 am
Nome: thiagojck

#6

Mensagem por thiagojck » Dom Ago 17, 2008 10:50 pm

[quote name='Kzat' post='2272' date='Aug 15 2008, 10:02 AM']
Eu usei o RAD CLEAN da bardahl.
Siga as instruçoes da embalagem e depois coloque um aditivo no sistema justamente para não criar borras internas e travar as válvulas.
Como o Daniel disse, consulte o manual para saber qual o aditivo mais apropriado para o seu motor.

Abraços
[/quote]

galera obrigado mais ja resolvi o problema.... era o motor que fica embaixo da caixa de ar perto do pé do passageiro, eles estava com problemas mais ja consegui arruma-lo....

caso alguem tenha o mesmo problema agora estou com um outro motor desse aqui em casa!!!!

Obrigado pela ajuda!!!
fernandonunesg
Sem Habilitação
Mensagens: 4
Registrado em: Qua Jul 30, 2008 9:44 pm
Nome: Fernando Nunes

#7

Mensagem por fernandonunesg » Sex Ago 22, 2008 9:46 am

Amigo, também estou com este mesmo problema mas ainda nao levei para arrumar.
O meu nao sai ar quente, nada de ar quente.

Como você conseguiu consertar?

se leu esta mensagem mande a resposta para fernandonunesg@gmail.com

estou em belo horizonte.
Obrigado.
Editado pela última vez por fernandonunesg em Sex Ago 22, 2008 9:47 am, em um total de 1 vez.
thiagojck
Sem Habilitação
Mensagens: 22
Registrado em: Ter Ago 12, 2008 11:44 am
Nome: thiagojck

#8

Mensagem por thiagojck » Sex Ago 22, 2008 8:13 pm

[quote name='Fernando Nunes' post='2354' date='Aug 22 2008, 09:46 AM']
Amigo, também estou com este mesmo problema mas ainda nao levei para arrumar.
O meu nao sai ar quente, nada de ar quente.

Como você conseguiu consertar?

se leu esta mensagem mande a resposta para fernandonunesg@gmail.com

estou em belo horizonte.
Obrigado.
[/quote]

consegui consertar sim, era o motorzinho que abre a porta do ar quente....que estava com problema em uma engrenagem...
faz assim, olha ali no pé do passageiro bem la embaixo vc vai ver um motorzinho redondo com uma parte prata, vc tera que tirar ele fora para substituilo ou ver qual o problema dele....

eu tenho um aqui que comprei em um desmanche q esta funcionando, se vc precisar é só falar....
eu vou tirar foto dele e posto para vc ver!!!!

só uma coisa, as mangueiras do ar quente estao ligadas???

aguardo resposta.
thiagojck
Sem Habilitação
Mensagens: 22
Registrado em: Ter Ago 12, 2008 11:44 am
Nome: thiagojck

#9

Mensagem por thiagojck » Sex Ago 22, 2008 9:35 pm

[quote name='Fernando Nunes' post='2354' date='Aug 22 2008, 09:46 AM']
Amigo, também estou com este mesmo problema mas ainda nao levei para arrumar.
O meu nao sai ar quente, nada de ar quente.

Como você conseguiu consertar?

se leu esta mensagem mande a resposta para fernandonunesg@gmail.com

estou em belo horizonte.
Obrigado.
[/quote]

segue abaixo foto do motor que abre a porta do ar quente... qualquer duvida que vc tiver me avise que tento lhe ajudar!!!

<a href="http://img166.imageshack.us/my.php?imag ... 211av5.jpg" target="_blank">Imagem</a>
Responder