ATENÇÃO!! O site CitroënClube mudou de endereço!

Atualizem seus favoritos para -> https://citroenclube.com.br

consumo picasso

Regras do fórum
Atenção: Não use CAIXA ALTA!
LEIA AQUI as regras antes de postar.
Responder
pires
Sem Habilitação
Mensagens: 8
Registrado em: Seg Jun 09, 2008 10:04 am
Nome: pires

#1

Mensagem por pires » Ter Jun 17, 2008 9:17 am

tenho picasso exlusive 2003 2.0 16v e esta gastando demais, troquei vel, cabos, filtros e nao resolvei, fiz leitura nao da nada, mas continua gastando muito, faz 11 km/l estraada e 6. cidade, ando devagas estrada media 100km/h, por favor me ajudem ja fiz de tudo

tenho o problema que de manha apresenta falha ate esquentar, gostaria de saber se um problema pode estar ligado ao outro


leomaga
Sem Habilitação
Mensagens: 33
Registrado em: Sex Mai 09, 2008 11:36 am
Nome: LeoBH
Localização: Belo Horizonte / MG

#2

Mensagem por leomaga » Qua Ago 20, 2008 10:31 am

Pires,

quanto ao consumo, esses valores estão dentro da faixa para Picasso com câmbio automático. Se for câmbio manual, realmente o consumo está um pouco exagerado. Infelizmente não poderei ajudar neste caso.

Quanto às falhas com motor frio, veja 2 tópicos que tratam do assunto:
<a href="index.php?showtopic=729" target="_blank">1° Tópico</a>.
<a href="index.php?showtopic=607" target="_blank">2° Tópico</a>.

Sds,
LeoBH
Editado pela última vez por leomaga em Qua Ago 20, 2008 10:35 am, em um total de 1 vez.
Xsara Picasso Excl. Automatico 2005/2005 2.0 16V
pires
Sem Habilitação
Mensagens: 8
Registrado em: Seg Jun 09, 2008 10:04 am
Nome: pires

#3

Mensagem por pires » Qua Ago 20, 2008 4:35 pm

[quote name='LeoBH' post='2329' date='Aug 20 2008, 10:31 AM']
Pires,

quanto ao consumo, esses valores estão dentro da faixa para Picasso com câmbio automático. Se for câmbio manual, realmente o consumo está um pouco exagerado. Infelizmente não poderei ajudar neste caso.

Quanto às falhas com motor frio, veja 2 tópicos que tratam do assunto:
<a href="index.php?showtopic=729" target="_blank">1° Tópico</a>.
<a href="index.php?showtopic=607" target="_blank">2° Tópico</a>.

Sds,
LeoBH
[/quote]
AGRADEÇO RESPOSTA, QUANDO A FALHA,MANDEI FAZER LIMPEZA SONDA , BICOS E RESOLVEU PROBLEMA, MAS O CONSUMO CONTINUA É MEU CARRO É MANUAL CAMBIO

SDA,
PIRES
Responder