ATENÇÃO!! O site CitroënClube mudou de endereço!

Atualizem seus favoritos para -> https://citroenclube.com.br

Picasso morto

Regras do fórum
Atenção: Não use CAIXA ALTA!
LEIA AQUI as regras antes de postar.
Responder
ivan2008
Sem Habilitação
Mensagens: 3
Registrado em: Ter Mai 27, 2008 6:03 pm
Nome: Ivan 2008

#1

Mensagem por ivan2008 » Ter Mai 27, 2008 6:19 pm

Amigos,

Possuo um Picasso 2005 automático comprado na própria Citroen (Tijuca) em abril destes ano (2008). O carro foi logicamente comprado no setor de seminovos, e antes mesmo de eu pegá-lo eu solicitei que a própria Citroen instalasse um Alarme no carro. Tudo ok, sem problemas exceto pelo ar-condicionado que apresentava um tipo de mal contato, ora funcionando ora não. Levei numa oficina especializada em conserto e manutenção de ar-condicionado, que estava verificando tudo certinho. Por precaução, antes de efetuar uma certa manutenção num dos relês, eles desligaram a bateria do carro. A partir daí, o carro não ligou mais. Ele não pega por nada, e o computador de bordo também parece estar parado. Apenas a data e hora está funcionando. O carro não liga e o alarme só funciona se a chave for introduzida na fechadura, e não mais pelo botão da chave. A propósito, a chave reserva também não altera o quadro.

Alguém já passou por isto, ou sabe como sair dessa ??? Estou perplexo com este rolo todo, pois quando eu precisar trocar a bateria eu já vi que vou passar por isto tudo de novo.

Alguma idéia sobre o que pode estar acontecendo ???

Obrigado, Ivan


apmed2000
Habilitado
Mensagens: 136
Registrado em: Dom Set 23, 2007 6:50 am
Nome: apmed2000

#2

Mensagem por apmed2000 » Qua Mai 28, 2008 9:39 pm

Caro Ivan,

Segundo o manual do proprietário:

1) Neutralizar o alarme antifurto antes de desconectar a bateria.
2) Desligar a bateria pelo polo negativo.
3) Verificar a limpeza dos polos e cabos.
4) Religar a bateria pelo polo positivo.
5) Aguardar alguns minutos, em torno de 3 minutos, antes de ligar o carro.
6) Não utilizar nenhum equipamento elétrico, até que o motor tenha atingido a sua temperatura normal de funcionamento.
ivan2008
Sem Habilitação
Mensagens: 3
Registrado em: Ter Mai 27, 2008 6:03 pm
Nome: Ivan 2008

#3

Mensagem por ivan2008 » Qui Mai 29, 2008 11:56 am

Amigo,

Consegui religar o carro. O diagnóstico dado pelo profissional foi muito próximo ao seu, ele apenas acrescentou que a bateria nunca deve ser desligada caso a chave esteja colocada na ignição. Isto pode gerar uma perda de sincronismo do chip da chave com a central do carro. Eu estou começando a conhecer o carro, e agradeço imensamente suas dicas. Não sei se esta última dica é real, mas parece ser boa. Estou procurando aprender sobre o carro, e aproveitando pergunto: Alguém possui manuais técnicos do Picasso ??? Esquemas elétricos, ar-condicionado, etc. Caso alguém se interesse, eu tenho o manual completo do Picasso em PDF. Infelizmente ele está em Francês, mas foi o único que eu consegui via internet.

Novamente, muito obrigado pelas dicas !!!

Abraço,
Ivan
oliveirahalisson
Sem Habilitação
Mensagens: 47
Registrado em: Qui Mar 06, 2008 10:49 pm
Nome: HALISSON OLIVEIRA

#4

Mensagem por oliveirahalisson » Sáb Mai 31, 2008 10:57 pm

Amigo..

Eu tenho uma coisa a te dizer, não sei se ajudará muito...


Eu já desliguei a minha bateria umas 5 vezes com a chave ligada, e nunca tive problemas..


Se ele continuasse sem pegar, eu te diria outra coisa: Na instalação do alarme, eles poderiam ter colocado um relé auxiliar do tipo 5 pinos, ou seja, com o alarme disparando, ele faz um duplo corte da bomba de combustível..

Mas, que bom que foi resolvido.

Abraços!!
Responder