ATENÇÃO!! O site CitroënClube mudou de endereço!

Atualizem seus favoritos para -> https://citroenclube.com.br

Transponder

Regras do fórum
Atenção: Não use CAIXA ALTA!
LEIA AQUI as regras antes de postar.
Responder
Luiz augusto
Sem Habilitação
Mensagens: 1
Registrado em: Sáb Mai 24, 2008 2:00 pm
Nome: Luiz Augusto

#1

Mensagem por Luiz augusto » Sáb Mai 24, 2008 2:08 pm

Boa tarde!

Esta instalando calhas de chuva no meu Xsara Picasso, e precisei subir e descer o vidro algumas vezes o que significa chave no contado várias vezes ligando e desligando.

Agora o transponder nào responde mais :( . Nem para travar, nem para destravar o carro.

Somente estou conseguindo com a chave na fechadura da porta. :unsure:

Como posso fazer para o transponder voltar ao seu normal?

Obrigado.


William Vicentin
Curioso
Mensagens: 325
Registrado em: Dom Set 30, 2007 9:28 pm
Nome: William Vicentin
Localização: São Paulo - SP
Contato:

#2

Mensagem por William Vicentin » Sáb Mai 24, 2008 6:24 pm

[quote name='Luiz Augusto' post='1499' date='May 24 2008, 03:08 PM']
Boa tarde!

Esta instalando calhas de chuva no meu Xsara Picasso, e precisei subir e descer o vidro algumas vezes o que significa chave no contado várias vezes ligando e desligando.

Agora o transponder nào responde mais :( . Nem para travar, nem para destravar o carro.

Somente estou conseguindo com a chave na fechadura da porta. :unsure:

Como posso fazer para o transponder voltar ao seu normal?

Obrigado.
[/quote]

Pilhas?? rs
um abraço,

Citroën Xsara Picasso
Exclusive 2.0 16V - Automatic
2008/2008 - Gris Cendre (pérola)
rafael_xm
Curioso
Mensagens: 181
Registrado em: Ter Ago 29, 2006 10:21 am
Nome: rafael_xm
Localização: São Paulo - Capital
Contato:

#3

Mensagem por rafael_xm » Seg Mai 26, 2008 11:07 pm

Boa noite Luiz,

Pode ser que você tenha, além de gasto as pilhas, acho pouco provável, tenha desconfigurado a cominicação entre o transmissor na chave e o receptor no interior do carro. Normalmente isso acontece quando você aperta numa determinada sequência, o botão do transponder com a ignição ligada.

A solução, pelo menos em outros modelos, não sei no Xsara Picasso, consiste em ligar a ignição sem dar a partida, e apertar o botão do transponder por cinco segundos aproximadamente, assim transmissor e receptor acham a mesma frequência e voltam a funcionar.

Vale a pena tentar.
Ainda por aqui!
apmed2000
Habilitado
Mensagens: 136
Registrado em: Dom Set 23, 2007 6:50 am
Nome: apmed2000

#4

Mensagem por apmed2000 » Qua Mai 28, 2008 9:50 pm

Caro Luiz,

Faça como o Rafael disse. Mas, na XSPC você deverá segurar um dos botões até a ocorrência da ação desejada. E, esta operação leva em torno de 10 segundos.
bob24
Sem Habilitação
Mensagens: 1
Registrado em: Qua Out 29, 2008 12:03 am
Nome: okamoto

#5

Mensagem por bob24 » Qua Out 29, 2008 9:53 pm

[quote name='apmed2000' post='1516' date='May 28 2008, 08:50 PM']
Caro Luiz,

Faça como o Rafael disse. Mas, na XSPC você deverá segurar um dos botões até a ocorrência da ação desejada. E, esta operação leva em torno de 10 segundos.
[/quote]



Que botão de transponder é este? Onde fica o transponder? por favor me ajudem.
apmed2000
Habilitado
Mensagens: 136
Registrado em: Dom Set 23, 2007 6:50 am
Nome: apmed2000

#6

Mensagem por apmed2000 » Dom Nov 02, 2008 5:32 am

Na própria chave.
Responder