ATENÇÃO!! O site CitroënClube mudou de endereço!

Atualizem seus favoritos para -> https://citroenclube.com.br

Câmbio automático Picasso 2.0 16 V

Regras do fórum
Atenção: Não use CAIXA ALTA!
LEIA AQUI as regras antes de postar.
Berserker
Sem Habilitação
Mensagens: 1
Registrado em: Seg Set 08, 2008 11:02 pm
Nome: Berserker

#16

Mensagem por Berserker » Seg Set 08, 2008 11:10 pm

Fico " aliviado" em saber que não sou o único enfrentando um problema com as tais eletroválvulas!

Tenho um C4 Grand Picasso, com um pouco mais de 90 dias de uso e aprox. 3 mil km que apresentou exatamente os problemas descritos: aviso de falha do sistema de câmbio e trava na 3a marcha. O sistema sequencial funcionou por algum tempo, o suficiente para chegar em casa no dia da falha, porém no dia sequinte também não funcionava mais.

Fui informado hoje que o problema é nas eletroválvulas e que estão aguardando um ok da fábrica para efetuar a troca!

Abraços,


ilima
Curioso
Mensagens: 239
Registrado em: Qua Mar 19, 2008 11:55 pm
Nome: Ivan Lima

#17

Mensagem por ilima » Qua Set 10, 2008 6:48 pm

[quote name='Berserker' post='2586' date='Sep 8 2008, 11:10 PM']
Fico " aliviado" em saber que não sou o único enfrentando um problema com as tais eletroválvulas!

Tenho um C4 Grand Picasso, com um pouco mais de 90 dias de uso e aprox. 3 mil km que apresentou exatamente os problemas descritos: aviso de falha do sistema de câmbio e trava na 3a marcha. O sistema sequencial funcionou por algum tempo, o suficiente para chegar em casa no dia da falha, porém no dia sequinte também não funcionava mais.

Fui informado hoje que o problema é nas eletroválvulas e que estão aguardando um ok da fábrica para efetuar a troca!

Abraços,
[/quote]


Berseker

Ainda bem que tudo indica que seus problemas são somente de eletroválvulas. Se fosse vazamento interno, a função de troca de marchas manual não funcionaria.

De toda forma, é muito desagradável saber que em um carro tão novo e moderno um defeito desses se manifesta. Além do que, este modelo hoje é meu sonho de consumo.

Boa sorte, e que seus problemas sejam os menores possíveis.

[]s

Ivan Lima
RAFAEL
Mestre Curioso
Mensagens: 796
Registrado em: Ter Ago 29, 2006 2:28 am
Nome: O Administrador

#18

Mensagem por RAFAEL » Ter Mar 24, 2009 3:01 pm

Reportado: cam

Olá Caros Colegas,

Adquiri uma C4 Picasso usada 04/05 da revenda autorizada Bastille em São Paulo. A garantia era de um ano ou 10 Km (o que vencer primeiro). Já se passaram os 10 Km e agora, nestas duas últimas semana, já apareceu duas vezes o alarme de defeito na caixa de câmbio. Não há travamento na 3. marcha. O carro desenvolve normal, sem trancos. Não preciso desligar o carro para reinicía-lo. O alarme vem e vai embora, porém o carro está normal (pelo menos ao meu entendimento). Gostaria de trocar figurinhas com o grupo. Será que é grave? Terei que trocar as eletroválvulas? E quanto ao óleo da caixa de marcha, tem que o trocar ou não? Se sim, qual a kilometragem? Abraços à todos e agradeço a ajuda!!!! CAM
O Administrador
<!--coloro:#FF0000--><span style="color:#FF0000"><!--/coloro-->ccdob<!--colorc--></span><!--/colorc-->
\[EMAIL=webmaster@ccdob.com.br\]webmaster@ccdob.com.br\[/EMAIL\]
andersonbatata
Sem Habilitação
Mensagens: 9
Registrado em: Qua Dez 02, 2009 11:53 am
Nome: Anderson Batata

#19

Mensagem por andersonbatata » Qua Mar 17, 2010 1:40 pm

Criei um topico mas atualizado para 2010, mas com as variaveis dos problemas relatados aqui, se alguem puder da uma olhada.

<a href="index.php?showtopic=2221" target="_blank">index.php?showtopic=2221</a>

anderson
RAFAEL
Mestre Curioso
Mensagens: 796
Registrado em: Ter Ago 29, 2006 2:28 am
Nome: O Administrador

#20

Mensagem por RAFAEL » Qua Mai 05, 2010 12:43 pm

Reportado: Sabrina E

Comprei um C4 Picasso em Novembro e ontem troquei 3 eletroválvulas. Quinta e sexta estava dirigindo quando o veículo deu um tranco e acendeu a luz "SERVICE" quando reparei que não saia da 3ª marcha. Encostei desliguei e quando liguei o carro não apresentou mais problemas. Durente o final de semana o mesmo problema. Ontem levei na concessionária e fui atendida sem surpresa alguma, por isso decidi consultar na internet se havia histórico e estou pasma! Junto comigo "internou" como disse o "consultor" outro C4 e teve que abrir o câmbio. Isso quer dizer pelo menos 10 dias na concessionária. Já tinha agendamento para segunda porque meu carro foi chamado para um recall na direção Auto hidráulica, mas para felicidade meu chassis não estava incluido. Pelo menos isso! Minha pergunta é: - Meu carro é 2009/2010 e vejo que este problema existe desde veículos 04/05. Não entendo como em 5 anos não identificaram o problema, pois o fornecedor certamente não é o mesmo.
O Administrador
<!--coloro:#FF0000--><span style="color:#FF0000"><!--/coloro-->ccdob<!--colorc--></span><!--/colorc-->
\[EMAIL=webmaster@ccdob.com.br\]webmaster@ccdob.com.br\[/EMAIL\]
Cirdan
Interessado
Mensagens: 1387
Registrado em: Ter Abr 01, 2008 3:37 pm
Nome: Cirdan

#21

Mensagem por Cirdan » Sáb Mai 08, 2010 1:01 pm

Cambio Automatico de 4 marchas da PSA já fez, faz e vai continuar fazendo vitimas.

Não tem jeito... vai dar defeito.
Os unicos carros q não sofrem tanto são os importados... os nacionais sofrem demais.

Abraços a todos.
arcota
Sem Habilitação
Mensagens: 1
Registrado em: Dom Set 23, 2012 10:41 pm
Nome: ARNALDOCT

#22

Mensagem por arcota » Sex Out 05, 2012 5:20 pm

Olá parceiros! este assunto para mim é oportuno, o meu carro é c4 picasso 09/10, observei um tranco frequente na passagem da 1º para 2º marcha especialmente nas saídas com o motor frio, a citroen recomendou a troca apenas das duas eletrovalvulas, só que encontrei um mecânico especialista em câmbio automatico que me explicou qua a operação correta é de também trocar "todo" o óleo do cambio pois quando o problema ocorre este óleo já está contaminado com micro-limalhas provenientes das engrenagens, as quais se agregam no interior do duto condutor ocasionando inclusive perda de referência nas informações das pasagens de marchas, se algum mecânico colocar menos que sete litros este está apenas completando o óleo pois presenciei o serviço e a troca total comporta 7,5 litros. Gastei r$ 1.500,00 e até hoje o carro está ótimo! Se o proprietário não solucionar o problema no início a solução é um reparo no câmbio que custará acima de r$ 6.000,00.
Xamã
Habilitado
Mensagens: 120
Registrado em: Qui Set 06, 2012 1:07 am
Nome: Xamã

#23

Mensagem por Xamã » Sáb Out 06, 2012 8:32 pm

:D Prezados Arnaldo e Cirdan,

dêem uma olhada neste tópico, que está no espaço destinado aos C4, no qual estou pesquisando uma solução para o problema dos câmbios AL4 do grupo PSA.

O link é este aqui: <a href="index.php?showtopic=3909" target="_blank">Opções de fluidos (mais eficientes) para o câmbio AL4</a>

Aparentemente, o fluido original não suporta as temperaturas as quais é exposto em função da deficiência do trocador de calor do câmbio e literalmente "frita", resultando em precoce queda de viscosidade e em elevada quantidade de limalha de aço em suspensão. -_-

Tais fatores é que desencadeariam o mal funcionamento das eletroválvulas (as peças que acabam levando a fama de "sem qualidade" e de problemáticas... :65322: ). Tenho observado que quando o problema de travamento do câmbio em 3ª marcha ocorre precocemente, normalmente os carros são de uso urbano, com rotina de trânsito pesado e que, por esta razão, sofrem ainda mais com o aquecimento excessivo de todo o conjunto mecânico.

Outro aspecto preocupante tem sido a qualidade dos serviços prestados, quando da manutenção do câmbio. Em função do valor elevado do fluido, há mecânicos que trocam as eletroválvulas e se limitam a repor/completar o óleo que foi drenado, quando há ainda mais de 2 litros de óleo contaminado e desnaturado no interior do conversor de torque... :icon_smile_8ball:

Não é surpresa alguma, tempos depois, os defeitos na caixa reaparecerem.

Este câmbio AL4, de tempos em tempos, tem de ter o fluido todo trocado, com uma lavagem completa e que inclui a renovação completa do óleo que está alojado no conversor de torque.

Estou chegando à conclusão que as eletroválvulas "pagam o pato" em função de um problema que, na realidade, está diretamente relacionado à qualidade e resistência do fluido da transmissão.

Daí eu ter aberto o tópico acima mencionado. Tenho em mente que, juntos, encontremos fluidos mais avançados, mais baratos e, também, aptos a susportar por mais tempo a excessiva temperatura de trabalho desta transmissão automática.

Um abraço grande,
Xamã :lol:
Editado pela última vez por Xamã em Sáb Out 06, 2012 8:44 pm, em um total de 1 vez.
C4 Pallas GLX BVA 2011/2012 prata
Effa Plutus 3.2 CD 2011/2012 (surpreendente)
Ssangyong Kyron GLS 2.0 Turbodiesel 2012
niwton
Sem Habilitação
Mensagens: 1
Registrado em: Ter Mar 05, 2013 2:40 pm
Nome: niw

#24

Mensagem por niwton » Ter Mar 05, 2013 3:16 pm

[quote name='Ivan Lima' date='Aug 27 2008, 02:31 AM' post='2412']
[quote name='LeoBH' post='2394' date='Aug 26 2008, 11:45 AM']

Tomara que o defeito apresentado pelo seu câmbio não necessite troca dos componentes internos, pois ficaria muito mais caro e demorado o serviço, conforme relatou o Ivan.

Boa sorte,
LeoBH B)
[/quote]


Como disse o Leo, realmente tomara que seja problema só nas eletroválvulas.

Segundo me informaram qunado tive meu defeito, se der o aviso de problema no aparelho, o primeiro passo é trocar logo as eletroválvulas e ver se resolve. Se após algum tempo retornar, o probema é interno, e o câmbio infelizmente terá que ser aberto.

Nesta última hipótese, o custo do conserto fica muito maior. Porém, alguns mecânicos buscam reduzir o custo abrindo o câmbio e trocando somente o "essencial", ou seja, o menor número possível de peças, com base em análise muitas vezes apenas visuais.

Esta economia é a típica "economia porca", pois, caso alguma peça que não tenha sido trocada volte a manifestar o defeito, será cobrada nova mão-de-obra para abrir o câmbio, e o serviço terá que ser praticamente todo refeito.

Veja se o defeito aparece na leitura pela máquina. Se aparecer, de acordo com o que for informado, verifique se não é somente o caso de trocar as eletroválvulas. Após, peça para apagar o(s) defeito(s) do registro. Se não voltar, ótimo, seu carro está normal. Caso volte, e seja necessário abrir a transmissão, aproveite e troque tudo: É aquele ditado: "Já que você está no inferno, aproveita e passa a mão na bunda do capeta".

No meu caso, tive ainda a presteza do pessoal da oficina da Citro Versailles aqui no RJ. Trocando idéias com o chefe da oficina, ele verificou detalhadamente a transmissão, e decidiu por abrir e consertar. Neste ponto, esclareço que a Citro aqui no RJ (e pelo que me disseram, quase todas as concessionárias) não faz este serviço, isto é terceirizado para uma oficina de SP, a Patpaulicéia. Quando o câmbio é devolvido, como prova do serviço o mesmo tem sua carcaça pintada de prata.

[]s e boa sorte.

E que seus problemas sejam os menores possíveis.

Ivan Lima
Editado pela última vez por niwton em Qua Mar 06, 2013 8:02 am, em um total de 1 vez.
taruguinho
Sem Habilitação
Mensagens: 4
Registrado em: Qui Nov 05, 2015 4:37 pm
Nome: Giovane Silva

#25

Mensagem por taruguinho » Dom Nov 29, 2015 12:16 am

Boa noite.
O meu câmbio al4 apresentou o aviso de anomalia e travou em terceira, desliguei e liguei e funcionou, porém em uma subida novamente aconteceu e reiniciei de novo e foi até o destino final que era o chapista para pintar os parachoques. Porém lá na oficina fui movimentar o carro e ele não engatava mais, só a ré, desliguei e liguei algumas vezes e finalmente foi para frente mas com pouca força, estacionei e deixei ele parado, porém no outro dia ele não mais engatava nenhuma marcha, nem a frente nem a ré, tampouco o tiptronic. Este carro eu adquiri em leilão de retomados, o carro tem as revisões até 110 mil na css, e até dar o primeiro aviso de anomalia no câmbio ele não apresentou nenhum tranco, perfeito prefeito, melhor até que o passat alemão tiptronic que meu pai tem. Lembrando que este carro ficou alguns meses sem bateria, talvez uns 2 meses e, carreguei a que estava nele mesmo e usei. Será que pode ser alguma falha elétrica? O carro é um C5 2003 2004 2.0 16v al4
Responder