ATENÇÃO!! O site CitroënClube mudou de endereço!

Atualizem seus favoritos para -> https://citroenclube.com.br

Azulao com duvidas

Regras do fórum
Atenção: Não use CAIXA ALTA!
LEIA AQUI as regras antes de postar.
Responder
crisan19
Sem Habilitação
Mensagens: 5
Registrado em: Ter Abr 15, 2008 11:39 pm
Nome: Azulão

#1

Mensagem por crisan19 » Qua Abr 16, 2008 12:43 am

Olá pessoal, sou novo no post e estou precisando de uma ajuda.

Tenho um Xsara 1.8 16v ano 99/00 e estou muito surpreso. É um ótimo carro.

Porém a pouco tempo encontrei alguns obstaculos. Que não esao deixando eu sair com o carro.

A ventoinha tem apresentado problemas que ocorreram duas vezes. Nos dois motores, o eixo central que se encaixa na hélice, tem um pino que atravessa o eixo e ajuda a girar as hélices (espero ter sido claro) esses pinos que mais parecem o corpo de um pequeno prego quebrou.

Na primeira vez que aconteceu, um mecânico de má fé, disse que nunca acharia um pino original desses, mas resolveria substituindo o pino que atravessava o eixo por um prego que tem a mesma espessura e encaixaria no eixo resolvendo assim o problema.

Até aí tudo bem.

Mas em menos de um mês, num dia de chuva a temperatura subiu a mais de 120 a ponto de dar o aviso STOP no painel. Parei e aguardei abaixar a temperatura e vi que o mesmo problema ocorreu.

Sinceramente não sei como esses pinos quebram com tanta facilidade (detalhe quebraram sempre no momento que eu acionava o ar condicionado - AC) sendo que os motores funcionam.

Efim... depois que desisti do mecânico de esquina e da concessionária da marca (que cobrou o absurdo de 1500,00) Resolvi procurar uma loja que sugeriu arrumar os motores, que pela sugestão deles poderia estar travando de uma vez causando as quebras dos pinos. O custo? ótimo 100,00 cada motor.

Tenho o nome e contato do fornecedor, para quem quiser o contato. Posso enviar.

Diante disso resolvi eu mesmo trocar as peças.

Agora minhas duvidas, se alguem puder responder agradeço parceiros.

- Se os motores não funcionarem depois de instalado, quais seriam as possiveis causas algum termostato, modulo ou relês?

- Como devo proceder para desmonta-los sem danificar nem um outro componente.

- A partir de que temperatura eles funcionam bem.

Obrigado e até a próxima.

Azulão B)
Editado pela última vez por crisan19 em Qua Abr 16, 2008 1:14 am, em um total de 1 vez.


dbmdaniel
Curioso
Mensagens: 308
Registrado em: Ter Abr 15, 2008 12:04 am
Nome: Daniel

#2

Mensagem por dbmdaniel » Qua Abr 16, 2008 2:13 pm

bom, funciona assim....tem um sensor no motor que mede a temperatura tem uma valvula que mantem a agua a uma certa temperatura circulando....fica como um grafico de ondas...sobe e desce...caso a temperatura continue subindo ai o sensor envia o sinal para o acionamento do ventilador do radiador....
Se caso a temperatura esta subindo e o ventilador nao liga entao nao esta funcionando direito.....se caso a temperatura nao subir pode ser a valvula termostática (cebolão) que esta com defeito.

Voce arrumou os mesmo? caso nao...acho que vale a pena...a retifica eles trocam tudo rolamento, bobina, os imãs etc aproveitam somente utilizam as carcaças.....

Bom é isso espero ter ajudado em parte de seus problemas.
crisan19
Sem Habilitação
Mensagens: 5
Registrado em: Ter Abr 15, 2008 11:39 pm
Nome: Azulão

#3

Mensagem por crisan19 » Qua Abr 16, 2008 4:02 pm

[quote name='Daniel' post='1255' date='Apr 16 2008, 02:13 PM']
bom, funciona assim....tem um sensor no motor que mede a temperatura tem uma valvula que mantem a agua a uma certa temperatura circulando....fica como um grafico de ondas...sobe e desce...caso a temperatura continue subindo ai o sensor envia o sinal para o acionamento do ventilador do radiador....
Se caso a temperatura esta subindo e o ventilador nao liga entao nao esta funcionando direito.....se caso a temperatura nao subir pode ser a valvula termostática (cebolão) que esta com defeito.

Voce arrumou os mesmo? caso nao...acho que vale a pena...a retifica eles trocam tudo rolamento, bobina, os imãs etc aproveitam somente utilizam as carcaças.....

Bom é isso espero ter ajudado em parte de seus problemas.
[/quote]


Valeu Daniel obrigado pela ajuda.

Mas olha só a temperatura é acusada pelo painel o unico problema é se o acionamento das maquinas de ventilação não estiverem funcionando. Em todo caso acho que irei mandar recuperar as máquinas e para desencargo o termostato.

Alias tem como eu testar as máquinas para ver se esta funcionando fora do carro?

E será dificil tirar essa valvula termostática? Onde ela se localiza?

Obrigado

Azulao
dbmdaniel
Curioso
Mensagens: 308
Registrado em: Ter Abr 15, 2008 12:04 am
Nome: Daniel

#4

Mensagem por dbmdaniel » Qua Abr 16, 2008 6:47 pm

bom...tem um jeito de saber....testar antes da sim...mas uma coisa é o negocio funcionar solto sem peso nenhum e outa é funcionar montado, o ideal eh testar com ele instalado.

Para testar instalado vc deixa o carro ligado....e espera....espera....e espera a temperatura subir....ou vai subir ate certo ponto e ligar o ventilador....ou entao vai fever a agua... oh...EM HIPOTESE ALGUMA VC DEVE ABRIR O RESERVATORIO DO RADIADOR QDO MOTOR ESTIVER QUENTE, CASO REALMENTE QUEIRA ABRIR COLOQUE MTO MAS MTO PANO MESMO EM CIMA DO MESMO POIS A AGUA SAIR COM MTA PRESSAO.

Depende de qual motor é o seu...no meu caso o 1.6 é de facil acesso nao sei direito como é em outro mas deve ser parecido. Existe uma mangueira do seu lado direito que sai do radiador e vai direto pro motor...acompanhando ela vc pode retira-la soltando o lacre...ai ficara exposta sua conexao em metal verifique que ela tem dois parafusos....removendo esses dois parafusos la esta o bendito cebolao. para troca...nao sei bem como funciona mas deve ser semelhante.... emburre e gire a parte interna ao comprar o cebolao (sensor termostatico) ele vem com as "ferramentas" para efetuar sua troca.

De uma olhada...é algo bem simples de se fazer porem vai sujar um pouco.....o ideal eh troca isso com 50 mil rodados...mas mtos esquecem...

Bom espero ter ajudado.

Boa sorte ai

Ps a unica foto que achei foi a do picasso...que nao deve ser mto diferente.
crisan19
Sem Habilitação
Mensagens: 5
Registrado em: Ter Abr 15, 2008 11:39 pm
Nome: Azulão

#5

Mensagem por crisan19 » Qua Abr 16, 2008 7:20 pm

[quote name='Daniel' post='1258' date='Apr 16 2008, 06:47 PM']
bom...tem um jeito de saber....testar antes da sim...mas uma coisa é o negocio funcionar solto sem peso nenhum e outa é funcionar montado, o ideal eh testar com ele instalado.

Para testar instalado vc deixa o carro ligado....e espera....espera....e espera a temperatura subir....ou vai subir ate certo ponto e ligar o ventilador....ou entao vai fever a agua... oh...EM HIPOTESE ALGUMA VC DEVE ABRIR O RESERVATORIO DO RADIADOR QDO MOTOR ESTIVER QUENTE, CASO REALMENTE QUEIRA ABRIR COLOQUE MTO MAS MTO PANO MESMO EM CIMA DO MESMO POIS A AGUA SAIR COM MTA PRESSAO.

Depende de qual motor é o seu...no meu caso o 1.6 é de facil acesso nao sei direito como é em outro mas deve ser parecido. Existe uma mangueira do seu lado direito que sai do radiador e vai direto pro motor...acompanhando ela vc pode retira-la soltando o lacre...ai ficara exposta sua conexao em metal verifique que ela tem dois parafusos....removendo esses dois parafusos la esta o bendito cebolao. para troca...nao sei bem como funciona mas deve ser semelhante.... emburre e gire a parte interna ao comprar o cebolao (sensor termostatico) ele vem com as "ferramentas" para efetuar sua troca.

De uma olhada...é algo bem simples de se fazer porem vai sujar um pouco.....o ideal eh troca isso com 50 mil rodados...mas mtos esquecem...

Bom espero ter ajudado.

Boa sorte ai

Ps a unica foto que achei foi a do picasso...que nao deve ser mto diferente.
[/quote]

Entendi, bom acho que não tem muita diferença no aspecto do motor, o meu é 1.8 16v vou verificar e respondo


mais uma vez obrigado. Daniel
rafael_xm
Curioso
Mensagens: 181
Registrado em: Ter Ago 29, 2006 10:21 am
Nome: rafael_xm
Localização: São Paulo - Capital
Contato:

#6

Mensagem por rafael_xm » Qui Abr 17, 2008 8:30 am

Bom dia Azulão,

Penso que para esse tipo de componente, havendo algum problema de ordem mecânica como é o que está acontecendo - desgaste do eixo do rotor do motor da ventoinha - o ideal é trocar a peça. Não há coisa pior que você sair com um carro e ter que ficar atento o tempo todo na temperatura.

Penso nisso desta forma porque o rotor do motor trabalha sob grande tensão. Não se esqueça que ele é um motor elétrico, e como tal, é dimensionado em torque, para movimentar as pás das hélices, mesmo sob a pressão do vento gerado pelo carro em movimento.

Para quem já teve dezenas de carros digamos "mais velhos", essa é uma lição que está sempre se mostrando presente.

Esse tipo de componente não quebra todos os dias, logo, vale a pena o investimento na tranquilidade.

Querer "adaptar" eu eixo rotor num motor, é o mesmo que tentar segurar um ventilador de této com aqueles palitos usados para comer comida japonesa.

Abraço!
Ainda por aqui!
crisan19
Sem Habilitação
Mensagens: 5
Registrado em: Ter Abr 15, 2008 11:39 pm
Nome: Azulão

#7

Mensagem por crisan19 » Sex Abr 18, 2008 12:24 pm

[quote name='rafael_xm' post='1265' date='Apr 17 2008, 08:30 AM']
Bom dia Azulão,

Penso que para esse tipo de componente, havendo algum problema de ordem mecânica como é o que está acontecendo - desgaste do eixo do rotor do motor da ventoinha - o ideal é trocar a peça. Não há coisa pior que você sair com um carro e ter que ficar atento o tempo todo na temperatura.

Penso nisso desta forma porque o rotor do motor trabalha sob grande tensão. Não se esqueça que ele é um motor elétrico, e como tal, é dimensionado em torque, para movimentar as pás das hélices, mesmo sob a pressão do vento gerado pelo carro em movimento.

Para quem já teve dezenas de carros digamos "mais velhos", essa é uma lição que está sempre se mostrando presente.

Esse tipo de componente não quebra todos os dias, logo, vale a pena o investimento na tranquilidade.

Querer "adaptar" eu eixo rotor num motor, é o mesmo que tentar segurar um ventilador de této com aqueles palitos usados para comer comida japonesa.

Abraço!
[/quote]


HHAHAHAHA Entendi tem toda a razão.

Obrigado Rafael
crisan19
Sem Habilitação
Mensagens: 5
Registrado em: Ter Abr 15, 2008 11:39 pm
Nome: Azulão

#8

Mensagem por crisan19 » Seg Abr 21, 2008 9:32 pm

Gente me desculpe

Mas ainda não consegui localizar a Válvula Termostática do meu Citroen

Não sei se é por causa da mangueira do ar condicionado.

O que eu preciso confirmar é se a Vávula Termostática se localiza na parte de baixo do radiador (abaixo da mangueira assim com Daniel havia me informado), ou fica acima.

Agora as máquinas não estão ativando. Será que é a valvula? Ou sei algum fuzivel Sabem me dizer onde se localizam esses fuziveis.Os relês com certeza não são pois já os testei.

Terá algum outro componente.

Me desculpe a insistência pois conheço pouco de um Citroen

Obrigado

Azulão
dbmdaniel
Curioso
Mensagens: 308
Registrado em: Ter Abr 15, 2008 12:04 am
Nome: Daniel

#9

Mensagem por dbmdaniel » Seg Abr 21, 2008 11:59 pm

Cara sinceramente esse forum é bem fraco...tente o <a href="http://www.psamotorsport.com.br/" target="_blank">http://www.psamotorsport.com.br/</a> com tem mais usuarios com o mesmo carro que voce e com certeza irao ajudar voce.

Quanto a valvula ela fica junto ao bloco do motor... existem duas mangueiras que saem do motor uma delas que é a da saida de agua fica a valvula termostatica....lembrando fica junto ao bloco do motor.... e quanto aos fusiveis existem duas caixas uma interna e outra externa agora qual eu nao sei pois precisa olhar no manual....nesse outro forum tem link para vc baixar manual do seu carro.... entra nesse link ele explica direitinho como funciona o sistema de ventuinha..... vale a pena ler....tem um tutorial caso entenda pouco de mecanica vale a pena... <a href="http://psamotorsport.com.br/forum/index ... pic=1548.0" target="_blank">http://psamotorsport.com.br/forum/index ... =1548.0</a>
abraço e boa sorte
Responder