ATENÇÃO!! O site CitroënClube mudou de endereço!

Atualizem seus favoritos para -> https://citroenclube.com.br

...PARECE QUE VAI MORRER...

Regras do fórum
Atenção: Não use CAIXA ALTA!
LEIA AQUI as regras antes de postar.
Responder
RAFAEL
Mestre Curioso
Mensagens: 796
Registrado em: Ter Ago 29, 2006 2:28 am
Nome: O Administrador

#1

Mensagem por RAFAEL » Sáb Mar 08, 2008 11:41 pm

por Heber,

TENHO UM CITROEN ZX QUE ESTÁ APRESENTANDO O SEGUINTE DEFEITO: APÓS ANDAR ALGUNS KM ELE COMEÇA A ENGASGAR COMO SE ESTIVESSE SEM GASOLINA, (PARECE QUE VAI MORRER) MAS SE ACELERAR ELE RESPONDE NORMALMENTE, OU SE DESLIGAR QUANDO BATO A CHAVE PEGA SEM PROBLEMA. TAMBÉM QUANDO DEIXO EM PONTO MORTO FICA ACELERADO.


TEM ALGUMA DICA?

OBRIGADO

HEBER


O Administrador
<!--coloro:#FF0000--><span style="color:#FF0000"><!--/coloro-->ccdob<!--colorc--></span><!--/colorc-->
\[EMAIL=webmaster@ccdob.com.br\]webmaster@ccdob.com.br\[/EMAIL\]
ITAMAR BRITO
Sem Habilitação
Mensagens: 6
Registrado em: Qua Jan 31, 2007 10:27 am
Nome: Itamar Brito

#2

Mensagem por ITAMAR BRITO » Qua Mar 19, 2008 3:46 pm

Ola o meu tava com este problema, va a uma oficina e peça para limpar o atuador de marcha lente, se continuar pode ser ele com defeito.
RAFAEL
Mestre Curioso
Mensagens: 796
Registrado em: Ter Ago 29, 2006 2:28 am
Nome: O Administrador

#3

Mensagem por RAFAEL » Ter Jan 27, 2009 6:02 pm

Reportado: FABIÃO

RAPAZ , PRECISO DE UM DESSE ATUADOR DE MARCHA LENTA... ONDE POSSO ARRUMAR UM DESSE ?
O Administrador
<!--coloro:#FF0000--><span style="color:#FF0000"><!--/coloro-->ccdob<!--colorc--></span><!--/colorc-->
\[EMAIL=webmaster@ccdob.com.br\]webmaster@ccdob.com.br\[/EMAIL\]
Responder