ATENÇÃO!! O site CitroënClube mudou de endereço!

Atualizem seus favoritos para -> https://citroenclube.com.br

Suspensão...

Regras do fórum
Atenção: Não use CAIXA ALTA!
LEIA AQUI as regras antes de postar.
Responder
DIEGUES
Sem Habilitação
Mensagens: 1
Registrado em: Dom Fev 03, 2008 8:21 am
Nome: DIEGUES

#1

Mensagem por DIEGUES » Qua Fev 06, 2008 12:11 pm

Boa tarde...

Peço ajuda aos amigos...

Meu XANTIA 1995 está com a suspenção dando saltos. O que pode ter ocorrido ?

Peço tambem a indicação de um mecanico. Estou no bairro da vila prudente SP.

Obrigado !

Diegues.


William Vicentin
Curioso
Mensagens: 325
Registrado em: Dom Set 30, 2007 9:28 pm
Nome: William Vicentin
Localização: São Paulo - SP
Contato:

#2

Mensagem por William Vicentin » Qua Fev 06, 2008 9:02 pm

[quote name='DIEGUES' post='993' date='Feb 6 2008, 11:11 AM']
Boa tarde...

Peço ajuda aos amigos...

Meu XANTIA 1995 está com a suspenção dando saltos. O que pode ter ocorrido ?

Peço tambem a indicação de um mecanico. Estou no bairro da vila prudente SP.

Obrigado !

Diegues.
[/quote]

Olá amigo com certeza suas esferas de suspensão perderam a pressão e precisam ser substituídas.

dependendo do modelo o Xantia pode ter de 6 a 8 esferas e cada uma custa em média R$200,00 na citroen.

Eu tive um Xantia e tive que trocas as duas esferas traseiras (400,00 peça +70,00 não de obra) porque estava pulando tanto que parecia um jegue dando coiçe. :D

Antes verifique o nível do óleo hidráulico que também alimenta a suspensão mais conhecido como óleo LHM se estiver baixo pode ser esse o problema.

Lembre-se de nunca deixar baixar esse fluído porque isso pode danificar toda a parte hidráulica do carro ai ja viu né vai sair 2x mais caro doque vc pagou no carro. rs
Editado pela última vez por William Vicentin em Qua Fev 06, 2008 9:07 pm, em um total de 1 vez.
um abraço,

Citroën Xsara Picasso
Exclusive 2.0 16V - Automatic
2008/2008 - Gris Cendre (pérola)
RAFAEL
Mestre Curioso
Mensagens: 796
Registrado em: Ter Ago 29, 2006 2:28 am
Nome: O Administrador

#3

Mensagem por RAFAEL » Sex Fev 08, 2008 4:50 pm

O ideal Diegues, é fazer uma checagem no sistema partindo do reservatório de LHM.

Os filtros dentro do reservatório podem estar sujos, impedindo a correta circulação do óleo pelo sistema. Isto também pode causar o problema descrito por você.

Depois de checar o reservatório, limpar os filtros que estão no seu interior, se isso for necessário, verificar o nível do óleo e ter a certeza de que não há nada fora do normal, teste o carro mais uma vez. Se ele continuar duro, o problema poderá estar ainda na esfera acumuladora, ou nas outras esferas que compôem o circuito.

De qualquer forma o seu trabalho não será em vão, já que no caso da troca de uma ou mais esferas, você terá que completar o óleo do sistema e, pelo bom senso, limpar os filtros.

Boa sorte.
Editado pela última vez por RAFAEL em Sex Fev 08, 2008 4:51 pm, em um total de 1 vez.
O Administrador
<!--coloro:#FF0000--><span style="color:#FF0000"><!--/coloro-->ccdob<!--colorc--></span><!--/colorc-->
\[EMAIL=webmaster@ccdob.com.br\]webmaster@ccdob.com.br\[/EMAIL\]
Responder