ATENÇÃO!! O site CitroënClube mudou de endereço!

Atualizem seus favoritos para -> https://citroenclube.com.br

Ar digital dianteiro não esfria

Regras do fórum
Atenção: Não use CAIXA ALTA!
LEIA AQUI as regras antes de postar.
davidmenino
Sem Habilitação
Mensagens: 1
Registrado em: Ter Nov 06, 2007 10:33 am
Nome: David

#1

Mensagem por davidmenino » Sex Jan 04, 2008 8:33 am

Caros colegas!!

Alguem sabe se o Ar condicionado é separado o dianteio e o traseiro ( se todo o sistema é separado ) pois estou com um pequeno problema!! No ar traseiro gela pra kct, no ar dianteiro não esfria nada pode jogar lá 14 graus que não gela nada.
Duvidas! se o sistema é separado então esta sem gás no dianteiro? Ou o ar quente não está fechando pois quando aumento a temperatura do ar para quente, é quente pacas.

Alguem já teve este problema?
O que pode ser?


Avatar do usuário
tilex
Curioso
Mensagens: 248
Registrado em: Dom Nov 11, 2007 5:42 pm
Nome: Tilex
Localização: S.J.do Rio Preto-SP
Modelos Citroën: Xsara Picasso 2.0 16V 2006 AUT

#2

Mensagem por tilex » Seg Jan 07, 2008 3:56 pm

David, o ar do Xsara Picasso que tem o AR-Condicionado Adicional possui dois EVAPORADORES que é onde o gas absorve calor e leva pra fora do habitaculo, no seu caso parece que o evaporador da frente está inativo! Esse defeito eu nunca vi, melhor procurar uma oficina especializada, em SP-Capital tem a LOCAL AR e a FRIOVEL.

Boa Sorte.
-----
Em 2007: Xsara Picasso Exclusive 2.0 Manual (04)
Em 2015: Xsara Picasso Exclusive 2.0 AUTOMATIQUE (06)
Att; Alex andro (Tilex)
Milzo
Sem Habilitação
Mensagens: 11
Registrado em: Dom Set 30, 2007 1:04 pm
Nome: Milzo

#3

Mensagem por Milzo » Sáb Nov 08, 2008 4:28 am

No meu caso foi o dianteiro que não resfriava. Ao ligar o traseiro junto com ele, conseguia um resfriamento médio. Logo desconfiei do gás. Numa oficina especializada na av. tancredo neves(Ipiranga), recarreguei o gás e voltou ao normal. Antes é feito um teste para checar se há vazamentpo de gás no sistema. Para minha sorte não hove. Preço da recarca: R$ 120,00.

Boa sorte. Espero que já tenha resolvido.
Zé Ricardo
Sem Habilitação
Mensagens: 27
Registrado em: Qua Fev 11, 2009 12:46 pm
Nome: Zé Ricardo

#4

Mensagem por Zé Ricardo » Qui Fev 12, 2009 7:36 pm

[quote name='David' post='920' date='Jan 4 2008, 05:33 AM']
Caros colegas!!

Alguem sabe se o Ar condicionado é separado o dianteio e o traseiro ( se todo o sistema é separado ) pois estou com um pequeno problema!! No ar traseiro gela pra kct, no ar dianteiro não esfria nada pode jogar lá 14 graus que não gela nada.
Duvidas! se o sistema é separado então esta sem gás no dianteiro? Ou o ar quente não está fechando pois quando aumento a temperatura do ar para quente, é quente pacas.

Alguem já teve este problema?
O que pode ser?
[/quote]


Caro David, estou passando por esse mesmo problema.
Você conseguiu resolvê-lo?
Qual foi a solução?
Forte Abraço

Zé Ricardo
Picasso Exclusive 03/04
Fort-Ce
William Vicentin
Curioso
Mensagens: 325
Registrado em: Dom Set 30, 2007 9:28 pm
Nome: William Vicentin
Localização: São Paulo - SP
Contato:

#5

Mensagem por William Vicentin » Sex Fev 13, 2009 8:24 am

preciso fazer isso no meu, o dianteiro esta mais fraco que o traseiro, provavelmente porque o traseiro eu uso raramente.
um abraço,

Citroën Xsara Picasso
Exclusive 2.0 16V - Automatic
2008/2008 - Gris Cendre (pérola)
Julio_Cesar
Sem Habilitação
Mensagens: 12
Registrado em: Dom Jan 11, 2009 3:54 pm
Nome: Julio_Cesar

#6

Mensagem por Julio_Cesar » Dom Fev 15, 2009 12:01 pm

[quote name='William Vicentin' post='4869' date='Feb 13 2009, 05:24 AM']
preciso fazer isso no meu, o dianteiro esta mais fraco que o traseiro, provavelmente porque o traseiro eu uso raramente.
[/quote]
+ 1 B)
rafael_xm_C4
Curioso
Mensagens: 263
Registrado em: Ter Jan 13, 2009 1:26 pm
Nome: Rafael_xm_C4
Localização: Guararema
Modelos Citroën: Grand C4 Picasso 2008
Contato:

#7

Mensagem por rafael_xm_C4 » Dom Fev 15, 2009 10:55 pm

A sugestão do colega Tilex deve ser levada em conta.

O equipamento é muito específico e requer ferramental apropriado, não dá para trabalhar esse problema em casa.

Sugiro ainda bancar o sangue-suga e tirar do técnico que analisar o seu sistema, todas as informações possíveis sobre esse sistema.

Nos esqueça de postar o relatório para os colegas.

Abraço e boa sorte!

- BX 16S 1993 - XSARA GLX 1.8 16V 2000 - XANTIA GLX 2.0 16V MT 2001 - XM EXCLUSIVE 3.0 12V 1993
- PICASSO EXCLUSIVE 2.0 16V AT 2006 - C4 PALLAS EXCLUSIVE 2.0 16V AT 2008 - GRAN C4 PICASSO 2.0 16V AT 2008
- C5 EXCLUSIVE 3.0 24V AT6 2006!
Zé Ricardo
Sem Habilitação
Mensagens: 27
Registrado em: Qua Fev 11, 2009 12:46 pm
Nome: Zé Ricardo

#8

Mensagem por Zé Ricardo » Qui Fev 26, 2009 8:39 pm

[quote name='Rafael_xm_C4' post='4897' date='Feb 15 2009, 08:55 PM']
A sugestão do colega Tilex deve ser levada em conta.

O equipamento é muito específico e requer ferramental apropriado, não dá para trabalhar esse problema em casa.

Sugiro ainda bancar o sangue-suga e tirar do técnico que analisar o seu sistema, todas as informações possíveis sobre esse sistema.

Nos esqueça de postar o relatório para os colegas.

Abraço e boa sorte!
[/quote]


Levei meu carro a duas oficinas especializadas em ar-condicionado e as duas afirmaram que o problema, no meu caso, era o evaporizador dianteiro.
Deixei de fazer o conserto em virtude do evaporizador dianteiro custar na concesionária R$1.600,00 e que nenhum evaporizador "generico" daria pra substituir.

alguém saberia dizer onde consigo esse evaporizador do picasso no preço ?

Zé Ricardo
Picasso Exclusive 03/04
Fort-Ce
William Vicentin
Curioso
Mensagens: 325
Registrado em: Dom Set 30, 2007 9:28 pm
Nome: William Vicentin
Localização: São Paulo - SP
Contato:

#9

Mensagem por William Vicentin » Sex Fev 27, 2009 7:26 pm

nossa que caro!

Dica: Veja na oficina se o evaporizador do AR TRASEIRO é o mesmo do AR DIANTEIRO e se for peça para fazerem a troca.

De qualquer forma eu ainda consultaria outra oficina.

Boa sorte e lembra de postar a solução quando resolver.

um abraço,
um abraço,

Citroën Xsara Picasso
Exclusive 2.0 16V - Automatic
2008/2008 - Gris Cendre (pérola)
dijunior
Sem Habilitação
Mensagens: 11
Registrado em: Qua Mar 11, 2009 11:07 pm
Nome: Dirceu/Blumenau

#10

Mensagem por dijunior » Ter Mar 17, 2009 12:32 am

COLEGA TENTA UM FERRO VELHO.
Zé Ricardo
Sem Habilitação
Mensagens: 27
Registrado em: Qua Fev 11, 2009 12:46 pm
Nome: Zé Ricardo

#11

Mensagem por Zé Ricardo » Qui Mai 21, 2009 10:52 am

Pessoal o meu problema de não resfriar a ar dianteiro foi resolvido.

Depois de levar o carro a duas oficinas especialistas em ar-condicionado, resolvi encarar o problema de forma radical.

1) foi tirado TODO o painel dienteiro para se poder acessar ao evaporizador dianteiro.
2) após de retirado, foi constatado q o mesmo não se encontrava com vazamentos
3) foi feito uma limpeza no evaporizador com nitrato de alumínio (eu acho) e colocado no lugar. Pensei que ia sobrar prarafusos pois foi desmontado tudo da frente. Tirei fotos q está no meu celular só q estou procurando um programa para baixá-las no meu computador.
4) depois disso tudo foi colocado GÁS e continuou não funcionando, ficou do mesmo jeito.
5) Foi então q partimos para a parte elétrica. Foi analisado TODOS os fusíveis e relês (internos e externos) e nada foi detectado anormal.
6) foi então que o eletricista teve que suspeitar da Unidade de Controle. Dito e feito, levamos a unidade para um especilista em Fortaleza e que o mesmo detectou que estava com problema. Ele abriu a unidade e me mostrou que tinha várias trilhas oxidadas q não dava para restaurá-las.
7) comecei a procurar uma unidade usada nas sucatas.
8) 4 dias depois a oficina de reparo de unidades encontrou uma semi-nova. Eles re-progamaram, desabilitaram o código de segurança(tudo via software) e colocou no meu carro.
9) por incrível q pareça, deu certo. Já estava sem esperanças. Mas deu certo. Só não sei até quando.
10) a oficina da unidade e de ar-condicionado deram garantia de 6 meses.
11) o conserto já faz 1 mes e por enquanto o carro está normal.
gatei: 680,00 unidade de controle usada + mais programação da mesma
300,00 limpeza do evaporador e recarga do gás.

qq informação adicional é só perguntar.
Ricardo Oliveira
Picasso Xsara 03-exclusive Branco
Fortaleza-Ce
boa sorte a todos
luizmosca
Sem Habilitação
Mensagens: 3
Registrado em: Seg Mai 04, 2009 10:23 am
Nome: Luiz Mosca

#12

Mensagem por luizmosca » Sáb Ago 08, 2009 1:33 pm

Olá amigos,

meu Xsara Picasso parou de funcionar o Ar-condicionado simplesmente do nada, estava com o carro em funcionamento e o ar parou do nada. Fui em duas oficinas de ar e disseram que todo o sistema do ar estava OK, apenas o compressor não está disparando e acham que seja problema elétrico. Estou suspeitando do sensor de temperatura do ar-condicionado. Gostaria de saber se alguém conhece uma boa oficina de ar aqui em fortaleza-ce ou se sabem como medir o sensor, pois já achei o mesmo (fica no painel central próximo ao som do carro, é só desmontar o painel central que vc acha). O código dele é 9628358080 C7. Queria saber como testá-lo.

Grato, Luiz Mosca[attachmentid=269][attachmentid=270]
Xsara Picasso Exclusive 2.0 16V
Automático
alexandre
Habilitado
Mensagens: 143
Registrado em: Qui Jun 21, 2007 5:40 pm
Nome: alexandre
Localização: São Bernardo do Campo - SP

#13

Mensagem por alexandre » Seg Ago 31, 2009 3:31 pm

Ola meus caros, :P

Luiz, sensor errado cara! Não é o do painel que controla a temperatura do ar condicionado, ele só informa para o computador de bordo a temperatura interna do veiculo.

Na tubulação de aluminio voce pode ver perto do radiador (do lado direito se não me engano) um sensor com alguns fios saindo dele. É um pressostato! Um dispositivo que funciona como um termostato de geladeira, dependendo da temperatura selecionada ele mantem a bomba do ar condicionado ligada por mais ou menos tempo.

Verifique este sensor ou o rele da bomba do ar condicionado ja que ele tambem pode estar danificado (caso voce não ouça a bomba ligar).

um abraço B)
<!--coloro:#CC0000--><span style="color:#CC0000"><!--/coloro--><!--sizeo:3--><span style="font-size:12pt;line-height:100%"><!--/sizeo-->Alexandre<!--sizec--></span><!--/sizec--><!--colorc--></span><!--/colorc-->
Capitão da SS-Enterprise

Imagem
modafoca
Sem Habilitação
Mensagens: 31
Registrado em: Seg Out 05, 2009 2:45 pm
Nome: Modafoca

#14

Mensagem por modafoca » Ter Out 13, 2009 12:15 am

zé ricardo,
onde fica essa unidade de controle, no xsara picasso?
Desculpa se a pergunta parece "besteira', mas alguns mecânicos às vezes trocam os nomes dos componentes...e uns dizem q é interno (cabine) e outros dizem que é externo (próximo do motor)
Agradeço e aguardo sua resposta!
modafoca
Sem Habilitação
Mensagens: 31
Registrado em: Seg Out 05, 2009 2:45 pm
Nome: Modafoca

#15

Mensagem por modafoca » Seg Out 19, 2009 6:58 pm

Ninguém tem a resposta para minha dúvida aí de baixo?
Estou precisando de ajuda dos amigos...nao queria gastar dinheiro à toa na procura do problema...
A concessionária aqui da minha cidade faz o diganóstico por 80,00 mas já sei que os consertos são pesados...
Por isso, quero eliminar todas as possibilidades "facilmente identificáveis" antes de levar lá.

Alguém pode me ajudar?

:icon_smile_dead:
Responder