ATENÇÃO!! O site CitroënClube mudou de endereço!

Atualizem seus favoritos para -> https://citroenclube.com.br

XANTIA ENGASGADO

Regras do fórum
Atenção: Não use CAIXA ALTA!
LEIA AQUI as regras antes de postar.
Responder
RAFAEL
Mestre Curioso
Mensagens: 796
Registrado em: Ter Ago 29, 2006 2:28 am
Nome: O Administrador

#1

Mensagem por RAFAEL » Ter Nov 13, 2007 6:17 pm

Reproduzimos o e-mail recebido do colega Leandro, sobre os problemas que vem enfrentando com seu Xantia:

"Tenho um Xantia 3.0 exclusive 99/99 Automatico.

Comprei o carro a pouco tempo e estou percebendo q em alguns momentos a aceleração dá uma engasgada feia, como se estivesse faltando combustivel, Chega a acender uma luz amarela no canto superior esquedo do painel, mas ainda não consegui identificar qual é.


Será que alguem me ajuda????


Abraços
Leandro"

Boa tarde Leandro,

Se não há qualquer outro sintoma que esteja sendo destacado por você, é provavel que seus problemas se resumam aos sistema de injeção e/ou sistema de ignição.

Nossa primeira sugestão é para que você não tenha medo do seu carro. O principio de funcionamento dele é identico ao pricnipio de funcionamento de qualquer outro carro, levando-se em consideração a maioria dos carros que você certamente conhece.

O primeiro passo é encontrar, se você já não tiver, um mecânico que não seja obsecado por desmontar tudo o que vê pela frente. O problema do seu carro pode estar num simples cabo de vela desgastado, ou num filtro de combustível entupido, e descobrir isso só depois de desmontar o montor é de doer no coração.

Faça uma revisão no sistema de alimentação partindo do tanque de combustível. Passe pela bomba, pelos filtros e se tudo estiver funcionando bem,, passe então para o sistema de ignição. Avalie os cabos de velas, as velas e demais componentes do sistema.

Isso certamente sairá bem mais barato que deixar alguém sem conhecimento técnico "ver" o que pode estar acontecendo com o seu carro.

O problema pode ser maior ou menor do que o que você imagina, porém, o disgnóstico pode ficar ainda mais caro que os reparos, se for feito por um "profissional" errado.

Boa sorte.


O Administrador
<!--coloro:#FF0000--><span style="color:#FF0000"><!--/coloro-->ccdob<!--colorc--></span><!--/colorc-->
\[EMAIL=webmaster@ccdob.com.br\]webmaster@ccdob.com.br\[/EMAIL\]
edufx
Sem Habilitação
Mensagens: 10
Registrado em: Dom Jan 20, 2008 9:12 am
Nome: eduFX
Localização: Corroios - Portugal

#2

Mensagem por edufx » Seg Jan 21, 2008 10:36 am

Oi...pode ser a valvula verde que da a informaçao da temperatura do liquido refrigeraçao ao calculador do motor...sao umas valvulas muito sensiveis e quando se avariam provocam esse tipo de sintomas...penso que esteja mesmo de baixo da caixa do filtro de ar... B)


eduFX
Xantia Break 2.0i Turbo c.t. 11/95
Xantia ACTIVA 2.0i Turbo c.t. 4/96
Xantia ACTIVA 2.0 HDi 11/99
BX 19 Sport 10/85
AX 13 Sport 10/89
<a href="http://imageshack.us" target="_blank">Imagem</a>
Responder