ATENÇÃO!! O site CitroënClube mudou de endereço!

Atualizem seus favoritos para -> https://citroenclube.com.br

Picasso 2.0 16v mec GLX- marcha lenta variando

Regras do fórum
Atenção: Não use CAIXA ALTA!
LEIA AQUI as regras antes de postar.
Milzo
Sem Habilitação
Mensagens: 11
Registrado em: Dom Set 30, 2007 1:04 pm
Nome: Milzo

#16

Mensagem por Milzo » Seg Out 27, 2008 5:36 am

Alexandre e amigos,
Obrigado pelas dicas. Como havia dito, acostumei esperar 1ou 2 minutos para sair com a Picasso.
Entretanto tenho mais um relato: levei num último mecânico que me foi indicado. Ele disse que "a CITROEN deixa a marcha lenta bem baixa mesmo para redução de consumo e de poluição. Assim, logo que ligamos o carro, sentimos este trepidar". Tem nexo?!

Logo farei uma revisão no carro em alguma oficina das que foram indicadas pelo administrador.
Relatarei tudo o que o Alexandre levantou para discutir com o mecânico.

Em tempo: a pegadinha do catalizador "bixado" eu sofri em 1999. Era uma oficina grande dessas de franquia. Diante da pressão psicologica, eu disse que eles poderiam trocar, porem, levaria a peça usada e caso ela fosse diagnosticada como boa, voltaria lá para devolver o catalizador novo e repor o original. Foi o quê aconteceu.


Abraços a todos.

Milzo.


alexandre
Habilitado
Mensagens: 143
Registrado em: Qui Jun 21, 2007 5:40 pm
Nome: alexandre
Localização: São Bernardo do Campo - SP

#17

Mensagem por alexandre » Seg Out 27, 2008 3:35 pm

Ola amigos :lol:


Milzo meu caro, marcha lenta baixa para economizar combustivel e ser ecologicamente correto... :blink:
Olha...seu mexanico esta evoluindo mesmo! Pelo menos ele parece estar lendo o incrivel manual Embromeitor Plus versão reeditada 2008 das Organizações Tabajara!!! :icon_smile_big: :icon_smile_big:

Milzão, troca essa sonda de oxigenio ou pelo menos tente fazer a limpeza no ultrasom (R$ 15,00) voce deve sentir uma diferença minima com a limpeza, mas vais lhe confirmar a necessidade de troca do sensor.

Se voce mantiver o carrão assim ele vai fundir o catalizador e voce tera um prejuizo muito maior. :blink:


Boa sorte...


Um abraço B)
<!--coloro:#CC0000--><span style="color:#CC0000"><!--/coloro--><!--sizeo:3--><span style="font-size:12pt;line-height:100%"><!--/sizeo-->Alexandre<!--sizec--></span><!--/sizec--><!--colorc--></span><!--/colorc-->
Capitão da SS-Enterprise

Imagem
Milzo
Sem Habilitação
Mensagens: 11
Registrado em: Dom Set 30, 2007 1:04 pm
Nome: Milzo

#18

Mensagem por Milzo » Seg Out 27, 2008 4:31 pm

Alexandre, obrigado pelas orientações. De fato, havia desistido deste pequeno defeito ao ligar o carro. Ainda mais quando me falaram que era intrinsico ao modelo ( me engana que eu gosto).
Entrei nos posts de indicação de oficinas e vi que ninguem se atreveu a indicar alguem. Não indicação.

Voce indicaria alguem no ABC?!

Abraços.

Milzo.
alexandre
Habilitado
Mensagens: 143
Registrado em: Qui Jun 21, 2007 5:40 pm
Nome: alexandre
Localização: São Bernardo do Campo - SP

#19

Mensagem por alexandre » Qui Out 30, 2008 2:42 pm

Ola amigos :lol:


Milzo, sinto muito cara, não tenho como lhe indicar uma oficina por que tenho contato com quase todas no ABC e cada uma delas tem problemas com falta de literatura tecnica Citroen ou ja pisou na bola feio com seus clientes (a ultima jogou gasolina no coletor de um clio com uma bisnaga e pediu para o cliente dar partida no carro, isto para testar a bomba eletrica de combustivel, logico que como o motor estava quente o combustivel evaporou e ao dar partida entrou em combustão, explodindo o coletor plastico. Prejuizo R$ 1.490,00... :icon_smile_angry: a desculpa: A vela tava gasta Dotô... :icon_smile_evil: ).

Vou tentar um contato com um cara aqui em SBC mesmo que trabalha até com software de programação de modulos de injeção, se ele tiver o manual tecnico do seu Xsara ele resolve, faz sua revisão e cobra um valor justo.


Um abraço B)
<!--coloro:#CC0000--><span style="color:#CC0000"><!--/coloro--><!--sizeo:3--><span style="font-size:12pt;line-height:100%"><!--/sizeo-->Alexandre<!--sizec--></span><!--/sizec--><!--colorc--></span><!--/colorc-->
Capitão da SS-Enterprise

Imagem
Marcus Faria
Sem Habilitação
Mensagens: 9
Registrado em: Qua Out 29, 2008 10:27 am
Nome: Marquinho

#20

Mensagem por Marcus Faria » Qui Out 30, 2008 4:07 pm

Meu amigo se vc estiver em São Paulo leva MotorFast, os caras são especialistas em Carros Franceses, trabalham Bem, não enrolam e nem metem a faca, possui varios equipamentos, entra no site dos caras www.motorfast.com.br
Milzo
Sem Habilitação
Mensagens: 11
Registrado em: Dom Set 30, 2007 1:04 pm
Nome: Milzo

#21

Mensagem por Milzo » Sex Out 31, 2008 4:22 pm

Agradeço a sua atenção.

Abs.

Milzo.

[quote name='alexandre' post='3419' date='Oct 30 2008, 12:42 PM']
Ola amigos :lol:
Milzo, sinto muito cara, não tenho como lhe indicar uma oficina por que tenho contato com quase todas no ABC e cada uma delas tem problemas com falta de literatura tecnica Citroen ou ja pisou na bola feio com seus clientes (a ultima jogou gasolina no coletor de um clio com uma bisnaga e pediu para o cliente dar partida no carro, isto para testar a bomba eletrica de combustivel, logico que como o motor estava quente o combustivel evaporou e ao dar partida entrou em combustão, explodindo o coletor plastico. Prejuizo R$ 1.490,00... :icon_smile_angry: a desculpa: A vela tava gasta Dotô... :icon_smile_evil: ).

Vou tentar um contato com um cara aqui em SBC mesmo que trabalha até com software de programação de modulos de injeção, se ele tiver o manual tecnico do seu Xsara ele resolve, faz sua revisão e cobra um valor justo.
Um abraço B)
[/quote]


Marquinho, muito obrigado. Já até liguei para eles. O problema é que é fora de mão para mim.
Se o colega Alexandre não tiver alguma dica aqui pelo ABC, levarei o carro até lá no Bronklin.

Abração.

Milzo.

[quote name='Marquinho' post='3421' date='Oct 30 2008, 02:07 PM']
Meu amigo se vc estiver em São Paulo leva MotorFast, os caras são especialistas em Carros Franceses, trabalham Bem, não enrolam e nem metem a faca, possui varios equipamentos, entra no site dos caras www.motorfast.com.br
[/quote]
RAFAEL
Mestre Curioso
Mensagens: 796
Registrado em: Ter Ago 29, 2006 2:28 am
Nome: O Administrador

#22

Mensagem por RAFAEL » Dom Abr 19, 2009 10:08 pm

Reportado: ziul

quero aqui deixar meu parabéns ao alexandre menbro 133 que reportou uma materia importante sobre o picasso 2,0 16 em que deixou claro a importancia de saber o que realmente esta fazendo.
parabéns alexandre

luiz.
O Administrador
<!--coloro:#FF0000--><span style="color:#FF0000"><!--/coloro-->ccdob<!--colorc--></span><!--/colorc-->
\[EMAIL=webmaster@ccdob.com.br\]webmaster@ccdob.com.br\[/EMAIL\]
phmatos
Sem Habilitação
Mensagens: 2
Registrado em: Qua Mai 05, 2010 2:11 pm
Nome: phmatos

#23

Mensagem por phmatos » Ter Mai 11, 2010 10:35 pm

Meu mecanico passou o aparelho que detectou falha no sensor de borboleta... Tirou o sensor, testou com woltimetro (acho q é esse nome msm) e realmente a falha esta no sensor, mas será q é somente no sensor? Alguem sabe onde comprar o sensor de borboleta e quanto custa?
Obrigado
phmatos
Sem Habilitação
Mensagens: 2
Registrado em: Qua Mai 05, 2010 2:11 pm
Nome: phmatos

#24

Mensagem por phmatos » Qua Mai 12, 2010 3:04 pm

GENTE, POR FAVOR, ALGUÉM SABE ONDE EU POSSO ENCONTRAR O SENSOR DE BORBOLETA PRA COMPRAR? OBRIGADO
ziul solrac
Sem Habilitação
Mensagens: 7
Registrado em: Qua Jun 03, 2009 12:42 pm
Nome: ziul solrac
Contato:

#25

Mensagem por ziul solrac » Ter Jun 22, 2010 8:12 pm

Boa Noite

Amigo, o caso é o seguinte, eses sensores custuma ser caro, e não adianta colocar ou comprar um paralelo, pelo menos no meu 2.0 16v ele não reconhecer sensores paralelo, portanto tenha certeza que´é isso mesmo, ja que varias outras coias pode variar a macha lenta, o combustivel por exemplo é um grande vilão.

Um Abraço

Luiz
glauco
Habilitado
Mensagens: 108
Registrado em: Sex Jul 24, 2009 12:33 pm
Nome: glauco

#26

Mensagem por glauco » Ter Set 14, 2010 9:47 am

[quote name='Milzo' post='737' date='Sep 30 2007, 02:47 PM']
Olá.
Acabei de adquirir uma Picasso 2.0 16v 2003/2004 GLX, com 47.000 km.

O carro está muito conservado, foi de um único proprietário. Assim que peguei, percebi que ela estava com uma pequena , quase imperceptível variação na marcha lenta. Tambem, quando eu tirava o pé do acelerador (freio-motor), o carro demonstava variação na aceleração. Quando inicio a aceleração o defeito fica mascarado, mas é só pegar a estrada, onde mantenho a aceleração constante que o defeito torna-se presente.(pequena variação na aceleração).

Levei em mecânico de confiança, fiz descabonização do motor, limpeza do TBI, substituiçao das velas, filtros de ar e de gasolina.
O defeito continua. O mecanico mandou levar na concesionária ( a qual eu gostaria de evitar), outro disse que este defeito é comum nas Picassos e só se resolve retificando o cabeçote ou substituindo o módulo da injeção. Outro me disse que o fato de estar acendendo o alerta de manutenção (chavinha luminosa no painel), o carro fica desrregulado, isto seria uma forma de obrigar o proprietário a se dirigir a uma concesionária para fazer a revião.
A principio não estou acreditando em nenhuma destas versões. Alguem já teve problema parecido?
Milzo.
[/quote]




CONSEGUIU RESOLVER O PROBLEMA NILZO???? ESTOU COM O MESMO NO MEU CARRO...
Cirdan
Interessado
Mensagens: 1387
Registrado em: Ter Abr 01, 2008 3:37 pm
Nome: Cirdan

#27

Mensagem por Cirdan » Ter Set 14, 2010 12:04 pm

Pra mim isso é algum sensor com problema... a central corrige depois de aquecido. No computador de bordo não indicou nada?

Uma coisa... no meu carro o alerta de manutenção fica sempre indicando q falta 10700... como assim? Rodei 8 mil km nos ultimos tempos e continua igual... rs

Abraços
glauco
Habilitado
Mensagens: 108
Registrado em: Sex Jul 24, 2009 12:33 pm
Nome: glauco

#28

Mensagem por glauco » Ter Set 14, 2010 2:08 pm

[quote name='Rainer' post='872' date='Dec 4 2007, 08:08 AM']
Não é o sensor de marcha lenta?

Sei que não tem nada a ver com o Picasso mas no Omega do meu pai aconteceu exatamente a mesma coisa e foi trocado esse sensor, problema resolvido
[/quote]


gostaria que fosse o sensor de marcha lenta, mais já troquei ele e o sensor de temperatura e não resolveu...
rafael_xm_C4
Curioso
Mensagens: 263
Registrado em: Ter Jan 13, 2009 1:26 pm
Nome: Rafael_xm_C4
Localização: Guararema
Modelos Citroën: Grand C4 Picasso 2008
Contato:

#29

Mensagem por rafael_xm_C4 » Qua Set 15, 2010 8:35 pm

Boa noite a todos,

Tem sido frequentes as reclamações de oscilações nos motores dos Xsara Picasso, principalmente quando frios.

Pois bem! Acompanhei alguns casos em que depois de se tentar tudo sem resultado, foi feita a opção pelo telecarregamento do software da centralina, quando então o problema foi sanado.

Diferentemente dos scanner convecionais, o aparelho em questão não é vendido no Brasil, tendo sido importado da França a um custo bastante elevado, o que justifica sua ausência nas oficinas. Esse aparelho revisa todas as linhas de programação da central eletrônica do carro, encontrando todos os defeitos, por menores que sejam e ao final, limpando completamente todos os bugs existentes na programação.

Esse trabalho é precedido de um checkup dos principais componentes do sistema, inclusive com a passagem do scanner convencional. Se o problema for detectado nesta fase, o carro não é encaminhado para o outro aparelho, mas se todos os problemas apontados no scanner convencional são sanados, mas o carro ainda continua com funcionamento irregular, ele é encaminhado para o outro aparelho.

O detalhe é que o trabalho no segundo aparelho só será cobrado se houver plena certeza de que o problema será resolvido. O custo basico para esse trabalho é passado por telefone - 11-2215-8431 - San Marino, com o Zé.

Minha conclusão sobre esse problema, é que ele é um bug de programação que com o tempo, passa a corromper os arquivos originais de programação da centralina. Opinião pessoal minha!

Devo levar meu carro lá no mês que vem para fazer todo esse trabalho, e só não o fiz ainda porque tive que me desapertar de outras despesas antes de pensar nisso.

Se alguém levar antes, não deixe de postar o resultado do trabalho, se não, terão que aguardar que eu o faça.

Abraço!

- BX 16S 1993 - XSARA GLX 1.8 16V 2000 - XANTIA GLX 2.0 16V MT 2001 - XM EXCLUSIVE 3.0 12V 1993
- PICASSO EXCLUSIVE 2.0 16V AT 2006 - C4 PALLAS EXCLUSIVE 2.0 16V AT 2008 - GRAN C4 PICASSO 2.0 16V AT 2008
- C5 EXCLUSIVE 3.0 24V AT6 2006!
Vandre Zequini
Sem Habilitação
Mensagens: 33
Registrado em: Qui Dez 01, 2011 11:34 am
Nome: Vandre
Localização: Sao Paulo - Pirituba Capital
Contato:

#30

Mensagem por Vandre Zequini » Ter Abr 24, 2012 11:44 am

<!--sizeo:2--><span style="font-size:10pt;line-height:100%"><!--/sizeo--><!--coloro:#003300--><span style="color:#003300"><!--/coloro-->Ola pessoal, entrei em contato com o Ze da San Marino, e verifiquei o que seria necessario para fazer essa checagem, e ele me disse que existe varios fatores a ser olhado antes de finalizar com o aparelho, velas, cabos, bobinas , cdis , e ate a correia dentada, feito essa vistoria ai sim entra o aparelho dele com a reconfiguracao do sistema eletronico completo do carro, isso inclui ate carros com cambios automaticos e toca cds originais, o valor cobrado fica em torno de 380,00 a 450,00, porem sendo necessario essas averiguacoes citadas acima. Por telefone e' um otimo mecanico, demonstrou que entende do carro, e muito atencioso.

A oficina dele esta situada na Vila Mariana

Rua Basilio da Cunha 607 (travessa da Lins de Vasconcelo)

A troca da correia dentada ele cobra 280,00 de mao de obra fora pecas.

Atende aos sabados ate as 13:00

Bom acho que postei tudo que sei sobre a oficina dele kkkkk<!--colorc--></span><!--/colorc--><!--sizec--></span><!--/sizec-->
:icon_smile_kisses: :icon_smile_approve:
<!--sizeo:2--><span style="font-size:10pt;line-height:100%"><!--/sizeo--><!--coloro:#000066--><span style="color:#000066"><!--/coloro-->Xsara Picasso 2.0 16v exclusive
2001/2001 azul <!--colorc--></span><!--/colorc--><!--sizec--></span><!--/sizec-->
Responder