ATENÇÃO!! O site CitroënClube mudou de endereço!

Atualizem seus favoritos para -> https://citroenclube.com.br

Consumo do Xantia 2.0 8v Automático

Regras do fórum
Atenção: Não use CAIXA ALTA!
LEIA AQUI as regras antes de postar.
Responder
Alexandre Kawamura
Sem Habilitação
Mensagens: 1
Registrado em: Sex Jul 27, 2007 4:44 pm
Nome: Alexandre k

#1

Mensagem por Alexandre Kawamura » Sex Jul 27, 2007 4:54 pm

Boa Tarde,caros amigos.
Alguém pode me ajudar?
Veja bem,comprei um Xantia 2.0 8V Automático 1995,quando tirei a primeira média de consumo na cidade,o carro fez 7,8Km/l,mas agora não passa dos 5Km/l.O motor está normal,não falha,apenas de manhã na primeira partida do dia ele dá uma engagada na hora que engato a marcha.Já verifiquei tudo,não vaza nada de combustível.O que acham que pode ser?
Desde já grato pela atenção.


RAFAEL
Mestre Curioso
Mensagens: 796
Registrado em: Ter Ago 29, 2006 2:28 am
Nome: O Administrador

#2

Mensagem por RAFAEL » Seg Jul 30, 2007 9:58 am

Bom dia Alexandre,

A resposta para a sua pergunta pode estar ligada a diversos fatores:

Erro de leitura da sonda lambda, gerando sobrealimentação de combustível;

Erro do odometro do seu carro em consequência de algum defeito no captor de velocidade;

Corrosão nos bicos injetores;

Ou ainda a soma de todos esses fatores.

O ideal é levar o seu carro numa oficina que possa fazer uma avaliação completa do seu sistema de injeção.

Abraço!
O Administrador
<!--coloro:#FF0000--><span style="color:#FF0000"><!--/coloro-->ccdob<!--colorc--></span><!--/colorc-->
\[EMAIL=webmaster@ccdob.com.br\]webmaster@ccdob.com.br\[/EMAIL\]
Responder