ATENÇÃO!! O site CitroënClube mudou de endereço!

Atualizem seus favoritos para -> https://citroenclube.com.br

Esfera acumuladora de pressão

Regras do fórum
Atenção: Não use CAIXA ALTA!
LEIA AQUI as regras antes de postar.
Responder
alexandre
Habilitado
Mensagens: 143
Registrado em: Qui Jun 21, 2007 5:40 pm
Nome: alexandre
Localização: São Bernardo do Campo - SP

#1

Mensagem por alexandre » Qua Jul 04, 2007 11:49 am

Ola a todos,

Continuando minha saga na manutenção da SS, minha valvula do acumulador de pressão começou a bater como uma metralhadora toda vez que o sistema solicita pressão da bomba (se esterço a direção, piso no freio ou faço a suspensão subir).
O pessoal do forum de Portugal me falou que provavelmente possa ser a esfera do acumulador (a de 62 bar), para ter certeza eu retirei a esfera e não parece estar sem pressão, visto que o selo de metal que vai preso no fundo da membrana esta encostado no orificio de acesso do oleo, indicando que a mesma esta cheia.
So não consigo definir se a mesma esta cheia de nitrogenio ou de oleo que não consegue sair, em raciocinio logico: se a mesma estiver cheia de oleo, seu peso sera maior.
Alguem sabe de um teste confiavel sobre o estado da esfera do acumulador ou ja fez este procedimento de pesar a esfera? :huh:


<!--coloro:#CC0000--><span style="color:#CC0000"><!--/coloro--><!--sizeo:3--><span style="font-size:12pt;line-height:100%"><!--/sizeo-->Alexandre<!--sizec--></span><!--/sizec--><!--colorc--></span><!--/colorc-->
Capitão da SS-Enterprise

Imagem
alexandre
Habilitado
Mensagens: 143
Registrado em: Qui Jun 21, 2007 5:40 pm
Nome: alexandre
Localização: São Bernardo do Campo - SP

#2

Mensagem por alexandre » Sex Jul 18, 2008 2:20 pm

So para fechar o assunto:

A esfera da valvula acumuladora estava realmente sem pressão e a valvula conjuntora batia incessantemente na intenção de repor a estabilidade de pressão hidraulica do sistema.

Troquei e acabou o problema.


Um abraço a todos :lol:
<!--coloro:#CC0000--><span style="color:#CC0000"><!--/coloro--><!--sizeo:3--><span style="font-size:12pt;line-height:100%"><!--/sizeo-->Alexandre<!--sizec--></span><!--/sizec--><!--colorc--></span><!--/colorc-->
Capitão da SS-Enterprise

Imagem
aurelio.jr
Sem Habilitação
Mensagens: 36
Registrado em: Qua Jul 08, 2009 10:37 am
Nome: Aurélio

#3

Mensagem por aurelio.jr » Sex Out 02, 2009 6:26 pm

Desenterrando o tópico (outra vez né) meu carro começou com esse problema, tanto é que além de ficar batendo, a bomba se mija toda, e nessa hora nao há circulação de óleo pelo retorno... quando eu solto o parafuso da conjuntora, aí o óleo circula

Será que o problema ta na esfera ou na conjuntora?
Editado pela última vez por aurelio.jr em Seg Out 05, 2009 1:56 pm, em um total de 1 vez.
<!--sizeo:3--><span style="font-size:12pt;line-height:100%"><!--/sizeo-->Citroen XM Break V6 Exclusive 92/93<!--sizec--></span><!--/sizec-->
Responder