ATENÇÃO!! O site CitroënClube mudou de endereço!

Atualizem seus favoritos para -> https://citroenclube.com.br

Luz STOP

Regras do fórum
Atenção: Não use CAIXA ALTA!
LEIA AQUI as regras antes de postar.
Responder
Japz
Habilitado
Mensagens: 51
Registrado em: Ter Jan 16, 2007 2:56 am
Nome: Japz
Localização: Americana - SP

#1

Mensagem por Japz » Seg Abr 09, 2007 7:33 am

Fala pessoal...

Meu X agora tá com mais um pepino...

Sexta feira, ele começou a acender a luz STOP (só ela, sem a luz do freio de mão)...
a luz fica acesa... até atingir certo RPM... depois apaga... e acende de novo com o giro baixo...

O que eu faço???

Ele tá andando no álcool, sem chip, com bicos ligeiramente abertos...
tá com a junta do coletor de escape estourado tb... já pedi a peça, mas ainda não chegou pra eu trocar...

Abrasss


É quadrado, é antigo e vaza... Mas eu adoro ele!
RAFAEL
Mestre Curioso
Mensagens: 796
Registrado em: Ter Ago 29, 2006 2:28 am
Nome: O Administrador

#2

Mensagem por RAFAEL » Qui Abr 19, 2007 2:23 pm

Boa tarde Japz,

Deixamos suas perguntas em aberto para obtermos maiores informações com os demais colegas, como isso não aconteceu até agora...

O problema pode estar ligado ligado a outros componentes do sistema elétrico do seu carro. Se você não verificou nenhum problema de vazamento sério, e se o nível do fluído LHM não está baixo a ponto de fazer disparar o sensor, a explicação pode estar ligada a alguma instalação feita no carro recentemente.

Alguns carros da Citroën são portadores de problemas crônicos na parte elétrica que chegam a aborrecer seus proprietários, como é o caso da luz do Air Bag nos Xsara, ou do ABS em alguns Xantia.

Como o seu carro já sofreu algumas alterações, inclusive no combustível, é bem provavel que em algum momento tenha havido o uso indevido ou incorreto de um dos fios que alimentam o sistema, o que pode estar causando esse problema.

A solução imediata passa pela analise dos trabalhos que foram realizados recentemente no veículo, com destaque para aqueles que envolveram a manipulação, instalação ou desisntalação de componentes eletro-eletrônicos e, se não houver mudanças, fazer uma analise por eliminação, excluindo os acessórios eventualmente instalados mais recentemente.

Seria interessante que, depois de resolver o seu problema, uma mensgem fosse postada passando as informações sobre os procedimentos tomados para resolver o problema. Temos certeza de que grande parte dos Usuários do Fórum, está muito interessada em saber como esse problema foi, ou será, resolvido.

Boa sorte!
Editado pela última vez por RAFAEL em Qui Abr 19, 2007 2:24 pm, em um total de 1 vez.
O Administrador
<!--coloro:#FF0000--><span style="color:#FF0000"><!--/coloro-->ccdob<!--colorc--></span><!--/colorc-->
\[EMAIL=webmaster@ccdob.com.br\]webmaster@ccdob.com.br\[/EMAIL\]
RAFAEL
Mestre Curioso
Mensagens: 796
Registrado em: Ter Ago 29, 2006 2:28 am
Nome: O Administrador

#3

Mensagem por RAFAEL » Seg Jan 21, 2008 10:24 am

Ola verifica o liquido do radiador...quando acende so a luz de STOP e falta
de liquido no radiador...


Dica do colega eduFX
O Administrador
<!--coloro:#FF0000--><span style="color:#FF0000"><!--/coloro-->ccdob<!--colorc--></span><!--/colorc-->
\[EMAIL=webmaster@ccdob.com.br\]webmaster@ccdob.com.br\[/EMAIL\]
Japz
Habilitado
Mensagens: 51
Registrado em: Ter Jan 16, 2007 2:56 am
Nome: Japz
Localização: Americana - SP

#4

Mensagem por Japz » Sex Dez 12, 2008 10:27 am

Nossa... estava eu passeando pelo fórum e encontrei essa resposta... quase 1 ano depois, o Administrador respondeu à uma dúvida antiga!
Isso demonstra o interesse em ajudar ao próximo!

Muito obrigado pela dica!!!

Recentemente tive que fazer a limpeza o sistema de arrefecimento do carro, troquei algumas mangueiras... ficou zero de novo...
Tenho notado que tem baixado um pouco de água... eu suponho que seja por causa da temperatura que o carro trabalha....
A luz Stop parou de acender.. era um mal contato no sensor da bóia do reservatorio de lhm...
Agora estou precisando fazer a limpeza do sistema... onde é o mardito parafuso que deve ser solto pra aliviar a pressão? Qual mangueira é de retorno? Qual é a principal???

Abrasss
É quadrado, é antigo e vaza... Mas eu adoro ele!
RAFAEL
Mestre Curioso
Mensagens: 796
Registrado em: Ter Ago 29, 2006 2:28 am
Nome: O Administrador

#5

Mensagem por RAFAEL » Sex Dez 12, 2008 7:14 pm

Boa noite Japz,

Seja bem vindo de volta!

Alguns carros da marca não possuem o parafuso para liberação da pressão, e por conseguinte do ar que estiver no interior dele.

Esses parafusos geralmente estão posicionados nas mangueiras mais altas do lado direito do carro, ou do seu lado esquerdo quando estiver em frente a ele.

Há ainda a possibilidade de a mangueira ter sido trocada por uma não original, talvez sem parafuso.

Solução: Faça o processo de limpeza do sistema, e quando for soltar a água suja, solte a braçadeira da mangueira inferior que sai do radiador, apenas o suficiente para que a pressão seja liberada.

Algumas empresas fazem essa limpeza conectando um sistema automatizado de lavagem ao sistema de arrefecimento. Esse trabalho vem se tornando cada vez mais comum e talvez valha a pena.

Boa sorte!
O Administrador
<!--coloro:#FF0000--><span style="color:#FF0000"><!--/coloro-->ccdob<!--colorc--></span><!--/colorc-->
\[EMAIL=webmaster@ccdob.com.br\]webmaster@ccdob.com.br\[/EMAIL\]
Responder