ATENÇÃO!! O site CitroënClube mudou de endereço!

Atualizem seus favoritos para -> https://citroenclube.com.br

Citroen Zx Coupe - 155cv

Regras do fórum
Atenção: Não use CAIXA ALTA!
LEIA AQUI as regras antes de postar.
edsonmassao
Sem Habilitação
Mensagens: 48
Registrado em: Ter Ago 29, 2006 10:33 am
Nome: edsonmassao
Localização: são paulo - sp

#16

Mensagem por edsonmassao » Sáb Jan 31, 2009 11:56 pm

[quote name='xkv45' post='425' date='Apr 15 2007, 01:52 PM']
Edson,

Vc pode me indicar qual é essa oficina?
Obrigado!
[/quote]

caramba, respondendo muito tarde este post, mas...não vamos deixar sem resposta!

temos um fórum só de oficinas, é interessante dar uma olhada! em SP tem este post: <a href="index.php?showtopic=691" target="_blank">index.php?showtopic=691</a>

eu indico:

Mark - MK
mkservicosauto@terra.com.br
11-5041 0235
av santo amaro, 3135

faço manutenção lá desde q comprei meu ZX. rumo ao terceiro ano com ele, firme e forte depois de 3 participações em arrancadas e 02 trackdays :)


Imagem
Cirdan
Interessado
Mensagens: 1387
Registrado em: Ter Abr 01, 2008 3:37 pm
Nome: Cirdan

#17

Mensagem por Cirdan » Dom Fev 08, 2009 12:21 pm

Em São Paulo a SuperImport indicada mais acima é a melhor.

Eles tem todas as peças por um preço maravilhoso.

Abraços a todos.
wallace
Sem Habilitação
Mensagens: 1
Registrado em: Dom Jan 16, 2011 9:37 pm
Nome: lilinho

#18

Mensagem por wallace » Seg Jan 17, 2011 12:23 pm

Oiie sou novo aqui eu tenho um Citroen zx ano 94 16v sendo que ando com ele ae do nada ele perde força
não sobe ladeiras ja troquei velas e limpei os bicos não sei o que fazer por favor me ajudem pessoal sou do RJ meu nome e Wallace
Cirdan
Interessado
Mensagens: 1387
Registrado em: Ter Abr 01, 2008 3:37 pm
Nome: Cirdan

#19

Mensagem por Cirdan » Ter Jan 18, 2011 5:50 pm

Detalha mais amigo.

Qual a KM do teu motor? Ta falhando quando falta potencia ou ele só não anda?

Já pensou em ser a bomba de combustivel ou mesmo o filtro?

Abraços
Frugis
Sem Habilitação
Mensagens: 37
Registrado em: Qua Set 01, 2010 5:44 pm
Nome: Fabio Frugis
Localização: São Paulo
Contato:

#20

Mensagem por Frugis » Ter Fev 01, 2011 11:53 pm

O meu ZX também apresenta exatamente o mesmo problema.

Levei ao Wilson da SÓ FRANCÊS, ele colocou o carro no PROXIA e no Manômetro e não acusou absolutamente nada, tinha um sensor de temperatura que estava quebrado. Trocamos isso e também trocamos o filtro de ar e combustível e limpou os bicos injetores.

Vou ver se faço também uma limpeza no radiador, de vez em quando noto uma espécie de "borra" no radiador, uma cor ferrugem... sei lá...

Vou fazer um teste amanhã e qualquer novidade eu conto prá vocês...
--------------------------------------------------------------------------------------
CITROEN ZX 93 - 1.9 - AUTOMÁTICO + TETO + COURO
SUBARU IMPRENZA 2.0 WRX - 2009/2010 - WRX 4X4 16V - AUTOMÁTICO
--------------------------------------------------------------------------------------
Cirdan
Interessado
Mensagens: 1387
Registrado em: Ter Abr 01, 2008 3:37 pm
Nome: Cirdan

#21

Mensagem por Cirdan » Qui Fev 24, 2011 8:02 pm

Carro mais antigo assim é bom limpar e qm sabe trocar o radiador.

No meu Xantia eu coloquei um diferente na epoca. O carro ficou muito melhor. Descendo a Imigrantes a temperatura chegava a baixar tanto q o ponteiro ia lá embaixo.

Abraços
apiinformatica
Sem Habilitação
Mensagens: 1
Registrado em: Seg Abr 08, 2013 8:24 pm
Nome: ALEXANDRE DAMASCENO

#22

Mensagem por apiinformatica » Ter Abr 09, 2013 9:57 am

Bom dia amigos preciso de uma informação, preciso adquirir as molas do citroen zx 1.8v furio i, informaram que as molas do xsara ou peugeot 306 serve no zx, será que ser pois achei um preço bom na net pelo par.
Grato pela atenção
ffelsal
Sem Habilitação
Mensagens: 7
Registrado em: Sex Set 27, 2013 7:32 pm
Nome: Serrulatus
Localização: Rio de Janeiro

#23

Mensagem por ffelsal » Qua Set 10, 2014 2:30 pm

Sim elas são intercambiaveis.
Responder