ATENÇÃO!! O site CitroënClube mudou de endereço!

Atualizem seus favoritos para -> https://citroenclube.com.br

AirBag Defeituoso o carro não liga.

Regras do fórum
Atenção: Não use CAIXA ALTA!
LEIA AQUI as regras antes de postar.
Responder
William Vicentin
Curioso
Mensagens: 325
Registrado em: Dom Set 30, 2007 9:28 pm
Nome: William Vicentin
Localização: São Paulo - SP
Contato:

#1

Mensagem por William Vicentin » Ter Nov 11, 2008 7:33 pm

Pessoal,

Preciso da ajuda de vocês, quando tento ligar o carro ao girar a chave de ignição é exibida uma mensagem no computador de bordo "AIRBAG DEFEITUOSO" e o carro não liga.

A ultima vez que usei o carro eu "fuçei" debaixo dos bancos pra procurar o controle do DVD do carro que tinha sumido e é a única ligação que posso fazer ao problema apresentado.

Vi que debaixo do banco do motorista tem uns conectores e eu já mexi em todos pra ver se era algum mal contato por eu ter mexido para procurar o controle mais não surtiu efeito.

:icon_smile_8ball:

Alguém tem alguma dica pra me ajudar com isso?

Sabem se tem alguma chave para desativar o AIRBAG?


um abraço,

Citroën Xsara Picasso
Exclusive 2.0 16V - Automatic
2008/2008 - Gris Cendre (pérola)
apmed2000
Habilitado
Mensagens: 136
Registrado em: Dom Set 23, 2007 6:50 am
Nome: apmed2000

#2

Mensagem por apmed2000 » Ter Nov 11, 2008 10:25 pm

Até onde eu sei existe opção de desativar o air bag apenas p/ o lado do passageiro.

Não fica "remoendo" os neurônios...

Leva na Citro provavelmente é apenas um mau contato.
William Vicentin
Curioso
Mensagens: 325
Registrado em: Dom Set 30, 2007 9:28 pm
Nome: William Vicentin
Localização: São Paulo - SP
Contato:

#3

Mensagem por William Vicentin » Ter Nov 11, 2008 11:20 pm

pô apmed valeu por responder quero fazer isso amanhã vou ligar pro seguro o problema vai ser tirar o carro da garagem que fica no 1º Sobre-Solo do prédio e como o carro não pega não sei como vou tirar ele da garagem.

olha a foto da mensagem que aparece no painel
Imagem
um abraço,

Citroën Xsara Picasso
Exclusive 2.0 16V - Automatic
2008/2008 - Gris Cendre (pérola)
ilima
Curioso
Mensagens: 239
Registrado em: Qua Mar 19, 2008 11:55 pm
Nome: Ivan Lima

#4

Mensagem por ilima » Qua Nov 12, 2008 10:27 am

Provavelmente, você deve ter ocasionado um mal contato em um dos sensores dos air-bags que ficam embaixo do banco.

Experimente limpá-los com um pouco de spray limpa contato. Caso não dê resultado, o mais seguro é procurar a Citro ou alguém de confiança para ver.

De toda forma, boa sorte.

[]s

Ivan Lima
William Vicentin
Curioso
Mensagens: 325
Registrado em: Dom Set 30, 2007 9:28 pm
Nome: William Vicentin
Localização: São Paulo - SP
Contato:

#5

Mensagem por William Vicentin » Qua Nov 12, 2008 11:14 am

Galera problema resolvido!

Liguei pro seguro hoje de manhã e pedi um mecanico e o guincho, ao chegar por o carro não dar nenhum sinal de partida ele tentou fazer uma "chupeta" e o carro pegou de primeira e a luz de falha do air bag sumiu. que doido!!!

Ele ligou um multimetro na bateria e falou que a amperagem estava muito baixa, o estranho é que domingo foi o ultimo dia que usei o carro e não tive problema nenhum.

Bom agora o apmed vai ficar feliz porque essa semana eu tinha falado que tenho a bateria a 3 anos e nunca tive problema. ;)

O estranho é o computador não dar nenhuma mensagem de bateria fraca ou algo do tipo como vi no manual.

Apmed quanto você pagou na sua bateria? colocou de 60 amperes?
um abraço,

Citroën Xsara Picasso
Exclusive 2.0 16V - Automatic
2008/2008 - Gris Cendre (pérola)
apmed2000
Habilitado
Mensagens: 136
Registrado em: Dom Set 23, 2007 6:50 am
Nome: apmed2000

#6

Mensagem por apmed2000 » Qua Nov 12, 2008 8:14 pm

Trocaram a bateria na garantia.

Coloquei uma de 60. E, até o momento esta dando conta do recado.

Mas, acredito que caiba uma de 75 no espaço.

Mas, não se esqueça de medir o espaço primeiro.

E, veja também se a relação custo-benefício é positiva.
William Vicentin
Curioso
Mensagens: 325
Registrado em: Dom Set 30, 2007 9:28 pm
Nome: William Vicentin
Localização: São Paulo - SP
Contato:

#7

Mensagem por William Vicentin » Qui Nov 13, 2008 9:13 am

legal eu acabei fazendo o mesmo coloquei uma de 60 a original era de 45 que eu acho muito fraca pra tantos opcionais que tem o carro.

gastei 250,00 na bateria.

abraço
um abraço,

Citroën Xsara Picasso
Exclusive 2.0 16V - Automatic
2008/2008 - Gris Cendre (pérola)
apmed2000
Habilitado
Mensagens: 136
Registrado em: Dom Set 23, 2007 6:50 am
Nome: apmed2000

#8

Mensagem por apmed2000 » Qui Nov 13, 2008 1:53 pm

Provavelmente agora ela durará mais uns 03 anos...
Responder