ATENÇÃO!! O site CitroënClube mudou de endereço!

Atualizem seus favoritos para -> https://citroenclube.com.br

Defeito Carga Bateria

Regras do fórum
Atenção: Não use CAIXA ALTA!
LEIA AQUI as regras antes de postar.
ricardomorcegao
Sem Habilitação
Mensagens: 4
Registrado em: Sex Out 31, 2008 7:50 pm
Nome: Ricardo Morcegao

#1

Mensagem por ricardomorcegao » Sáb Nov 08, 2008 8:36 am

Pessoal

Venho para me apresentar já que é meu primeiro Post. Sou Ricardo Duarte e tenho um Xsara Picasso Exclusive 2003, adoro o carro.

E venho tb para apresentar um problema que ja se manifestou por tres vezes: No Painel aparece DEFEITO CARGA BATERIA, a primeira coisa que acontece quando esse defeito se manifesta é que o controle do alarme não aciona, entao é necessário abrir as portas com a chave. Tudo que é controlado eletronicamente também não funciona (Vidros, Ar condicionado, Setas, travas eletricas, etc), já fui em um alguns auto eletricos e não souberam me dizer o que era já que a carga da bateria estava OK e o alternador estava carregando.

Liguei na Car France e o mecanico me disse que deve ser bateria, alguem ja teve esse problema?

Atenciosamente

Ricardo Duarte


apmed2000
Habilitado
Mensagens: 136
Registrado em: Dom Set 23, 2007 6:50 am
Nome: apmed2000

#2

Mensagem por apmed2000 » Dom Nov 09, 2008 7:31 pm

Talvez a amperagem da bateria seja baixa.

A XSPC consome muita energia.

Apenas a título de curiosidade, o eletricista da Citroën, me disse que caso, o carro fique parado por mais de 10 dias a bateria arria.

A minha original de fábrica não durou 06 meses.

Substituiram por uma Magneti Marelli de 60 Ah (SP60DR 12v 60Ah).
William Vicentin
Curioso
Mensagens: 325
Registrado em: Dom Set 30, 2007 9:28 pm
Nome: William Vicentin
Localização: São Paulo - SP
Contato:

#3

Mensagem por William Vicentin » Seg Nov 10, 2008 9:24 am

Caramba que bateria é essa a sua APMED? o meu ta com a mesma bateria desde que eu comprei o carro (3 anos) e eu ainda tenho um DVD de TETO com luzes auxiliares dos dois lados. E a noite eu costumo andar inclusive com os faróis de milha do carro ligado.

O DVD do carro trabalha mais que o motor quando vamos sair de casa meu muleke já corre pro carro e põe um desenho no DVD. Isso cerca de uns 5min antes de ligar o carro em média.

Apesar de eu usar muito pouco o carro ele costuma ficar de seg. a sex. parado na garagem, uso mais de final de semana mais ha excessões em que uso na semana 1x ou 2x mais é escessão.

Até onde eu sei a bateria do modelo automatico é de maior amperagem mais a sua ter durado 6meses é estranho.


abraço,
um abraço,

Citroën Xsara Picasso
Exclusive 2.0 16V - Automatic
2008/2008 - Gris Cendre (pérola)
apmed2000
Habilitado
Mensagens: 136
Registrado em: Dom Set 23, 2007 6:50 am
Nome: apmed2000

#4

Mensagem por apmed2000 » Seg Nov 10, 2008 10:22 pm

Não tenho certeza, mas era bem fraquinha a original...

Tenho também DVD de teto, RPM digital, sensor de estacionamento, som pionner c/ quatro triaxiais.
Edna
Sem Habilitação
Mensagens: 1
Registrado em: Seg Jan 26, 2009 8:36 am
Nome: Edna

#5

Mensagem por Edna » Qua Jan 28, 2009 12:13 pm

Bom dia,

Olá, eu e meu marido temos um Berlingo/2001. Tivemos o mesmo problema Luz da Bateria acendeu, , sistema eletrico - travas, setas e alarme não funcionava.
Solucionamos com uma limpesa na bateria. estava oxidada.
Ligação da entrada positivo e negativo, fazer limpesa e encaixar corretamente os fios.
RsRsRs... ficamos tão preocupados e foi simples. Graças a Deus. :D
Foi desta forma que conseguimos.
abraços.
Edna e Lincoln.
Editado pela última vez por Edna em Qua Jan 28, 2009 12:14 pm, em um total de 1 vez.
William Vicentin
Curioso
Mensagens: 325
Registrado em: Dom Set 30, 2007 9:28 pm
Nome: William Vicentin
Localização: São Paulo - SP
Contato:

#6

Mensagem por William Vicentin » Qua Jan 28, 2009 12:18 pm

Instalei ontem 4 triaxiais, dois módulos booster de 250W cada e uma selada de 12" no porta-malas.

Minha bateria é nova tem 60A, então dentro de alguns meses (ou dias) eu conto como esta o comportamento da bateria. rs
um abraço,

Citroën Xsara Picasso
Exclusive 2.0 16V - Automatic
2008/2008 - Gris Cendre (pérola)
rafael_xm_C4
Curioso
Mensagens: 263
Registrado em: Ter Jan 13, 2009 1:26 pm
Nome: Rafael_xm_C4
Localização: Guararema
Modelos Citroën: Grand C4 Picasso 2008
Contato:

#7

Mensagem por rafael_xm_C4 » Qua Jan 28, 2009 12:37 pm

É sempre bom dar uma checada nos terminais da bateria, como fez a colega Edna, um terminal oxidado ou meio solto pode ocasionar uma série de problemas nos carros atuais, não só da Citroën.

O fato de o alternador estar carregando, não quer dizer que ele necessariamente esteja ok, já que a carga gerada pelo componente pode ser inferior a necessidade de recarga da bateria.

Caro apmed, quando lhe entregaram o carro na concessionária, deviam estar sem baterias no estoque, então improvisaram uma do notebook do gerente de vendas :icon_smile_evil: por isso ela durou tão pouco; colocaram a bateria e esqueceram de instalar o carregador. :D

Abraço!
Editado pela última vez por rafael_xm_C4 em Qua Jan 28, 2009 12:37 pm, em um total de 1 vez.

- BX 16S 1993 - XSARA GLX 1.8 16V 2000 - XANTIA GLX 2.0 16V MT 2001 - XM EXCLUSIVE 3.0 12V 1993
- PICASSO EXCLUSIVE 2.0 16V AT 2006 - C4 PALLAS EXCLUSIVE 2.0 16V AT 2008 - GRAN C4 PICASSO 2.0 16V AT 2008
- C5 EXCLUSIVE 3.0 24V AT6 2006!
apmed2000
Habilitado
Mensagens: 136
Registrado em: Dom Set 23, 2007 6:50 am
Nome: apmed2000

#8

Mensagem por apmed2000 » Qui Jan 29, 2009 7:42 am

[quote name='Rafael_xm_C4' post='4549' date='Jan 28 2009, 12:37 PM']
Caro apmed, quando lhe entregaram o carro na concessionária, deviam estar sem baterias no estoque, então improvisaram uma do notebook do gerente de vendas :icon_smile_evil: por isso ela durou tão pouco; colocaram a bateria e esqueceram de instalar o carregador. :D
Abraço!
[/quote]

Com certeza foi isso mesmo!

He, he, he,...

Uma bateria de 45 não é nada p/ os componentes eletrônicos da XSPC.
Lortoo
Habilitado
Mensagens: 88
Registrado em: Ter Fev 10, 2009 10:20 pm
Nome: Lortoo

#9

Mensagem por Lortoo » Sex Abr 10, 2009 9:42 pm

Senhores,

Só como curiosidade, comprei meu carro em dezembro de 2008 (Picasso 2005 EXA), e fui trocar a bateria que estava ruim..para minha surpresa, ainda era a original...48 Ah...!!!!

Comprei outra da mesma capacidade..está tudo show de bola desde então..

Abraços
Lortoo
PICASSO 2.0 16V EXA 2005
JORGE BRANDÃO
Habilitado
Mensagens: 51
Registrado em: Seg Dez 24, 2007 3:52 pm
Nome: JORGE BRANDÃO
Localização: RIO DE JANEIRO - RJ
Modelos Citroën: CITROEN EVASION GLX 2.Oi 8V ANO E MODELO 2000
Contato:

#10

Mensagem por JORGE BRANDÃO » Qua Dez 16, 2009 7:03 pm

PESSOAL,

SOBRE O CITROEN EVASION ( MINIVAN 7 LUGARES 2000/2000 2.0i 8V ) :

ALGUÉM SABE SOBRE A AMPERAGEM DA BATERIA DESTE CARRO ??
NA CITROEN ME INFORMARAM Q SERIA NO MINIMO DE 56 AMPERES POIS É O MESMO PEDIDO PELO PICASSO

COLOQUEI UMA BATERIA POWER DE 60AMPERES MAS TO SENTINDO O CARRO SEM ARRANCADA
PARECE A A BATERIA ESTA PIOR Q A ANTIGA ( Q ERA DA MESMA MARCA E DA MESMA AMPERAGEM )

NEM NO MANUAL SE FALA SOBRE ESTE ASSUNTO !!

ALGUÉM PODE ME ORIENTAR POR GENTILEZA ??

GRATO

JORGE BRANDÃO - RIO DE JANEIRO RJ

E-mail / Msn: jorgebrandao10@hotmail.com
JORGE BRANDÃO

RIO DE JANEIRO - RJ - BRASIL


Telefones : BR 55 + (RJ 21) Claro 9.9125.7072 / Tim 9.8010.6724 / Vivo ( whatsapp ) 9.9981.7072 / Net fone 3215.5168

E-mail : jorgebrandao10@hotmail.com
SKYPE : JBPTLEGGALL

-------------------------------------------------------------------

MEU CARRO :

CITROËN EVASION - MINIVAN 7 (6+1) LUGARES
MODELO GLX 2.0i 8V - GASOLINA - 5 PORTAS
ANO E MODELO 2000 - BLUE MARINE
dcessarovice
Curioso
Mensagens: 156
Registrado em: Ter Ago 12, 2008 10:44 am
Nome: dcessarovice

#11

Mensagem por dcessarovice » Qui Dez 17, 2009 1:48 pm

Jorge, posso estar falando besteira....

...mas acredito que o problema do carro estar "sem arrancada" depois da troca da bateria pode ter sido coincidencia!!!

Já deu uma olhada nas velas,bobina do carro e nos bicos do carro?

E a bomba de combustivel, está com uma pressão boa?


De qualquer maneira tenta desconectar a bateria por algumas horas, e a reconecta de volta para dar "um reset" na injeção eletronica do carro!!!
andre.fucks
Habilitado
Mensagens: 143
Registrado em: Qua Nov 19, 2008 5:26 pm
Nome: nsnmarsf
Localização: Cabo Frio

#12

Mensagem por andre.fucks » Sáb Dez 19, 2009 10:44 am

Pessoa, sou eletricista e posso tirar algumas dúvidas. A "amperatem" de uma bateria e a carga em amper que ele pode fornecer num regime de trabalho. A quantidade de amper quanto mais melhor, nunca menos indicado pelo fabricante. Vou tentar explicar com um exemplo. Eu uso uma de 70A/h, porque tenho um som potente, ando muito com ar-cond em cima, milha, etc. Pro som ficar mais tempo funcionando com o carro desligado eu preciso de mais amper na bateria. Agora quem não tem som e usa apenas os acessórios de fábrica do carro o de 55A/h é o suficiente.
Então, quanto mais na bateria melhor, o carro só vai usá-lo a quantidade que precisar, quantidade a mais não implica nada no rendimento do carro e sim se tiver menos que o necessário.

Pra quem entende um pouco de elétrica relembrem:

P=potência (?)
E=tensão (12v)
I=corrente (amper) (70A/h de consumo máximo)

P=E x I

com valores:

12v x 70A/h = 840w/h
870w é o que ele fornece em 1 hora

12v x 55A/h = 660w/h
Xsara Picasso 2.0 16v Exclusive
2001/2001 - Prata
Manual
ederzeique
Sem Habilitação
Mensagens: 1
Registrado em: Sáb Jan 31, 2015 1:49 am
Nome: Éder Zeique

#13

Mensagem por ederzeique » Ter Jan 05, 2016 10:01 am

Amigos, eu tenho um Xsara Picasso EXS 2005 2.0 16v.
Ontem coloquei um alarme que faz acionamento através da trava, ou seja, aciono a trava pela chave do carro e o alarme recebe um sinal que aciona o mesmo.
Não tenho DVD no carro.
Costumo sempre viajar com os faróis de milha e as sinaleiras de milha traseiras também ligadas e nunca tive problemas com bateria ou carga de bateria.
Ontem mesmo fiz uma viagem de 220km (o que deveria carregar muito bem a bateria (se o carregador estiver funcionando bem)).
Porém hoje pela manhã ao ligar o carro, percebi essa mensagem de CARGA BATERIA DEFEITO.
Será que esse alarme está consumindo muita carga da bateria.
Ao andar com o carro a mensagem sumiu, estacionei o carro agora e liguei novamente o alarme, vamos ver se ainda continuará a mensagem.
Não testei os vidros e componentes elétricos quando a mensagem aparecia, assim que aparecer novamente essa mensagem vou avaliar melhor e ver a amperagem dessa bateria.
Se tiverem alguma novidade dos problemas de vocês, por favor postem para podermos esclarecer ainda mais as nossas dúvidas....
Abraços e feliz 2016 à todos.
Avatar do usuário
Munhoz
Zumbi
Mensagens: 2618
Registrado em: Qua Jun 03, 2009 5:09 pm
Nome: Vitor Munhoz
Localização: São Paulo
Modelos Citroën: Xsara VTS
Contato:

#14

Mensagem por Munhoz » Ter Jan 05, 2016 10:31 am

Quanto tempo tem essa bateria? as vezes pode ser ela indo pro saco.
andar com as luzes de neblina traseira sem neblina acaba atrapalhando quem está atrás ;)
Editado pela última vez por Munhoz em Ter Jan 05, 2016 10:31 am, em um total de 1 vez.
Avatar do usuário
rgdl
Zumbi
Mensagens: 2679
Registrado em: Qui Jun 02, 2011 10:59 pm
Nome: rgdl
Localização: São Gonçalo - RJ
Modelos Citroën: Xsara Picasso 2005 2.0 16v GXA

#15

Mensagem por rgdl » Ter Jan 05, 2016 12:02 pm

Esses alarmes não consomem muita carga, mas consomem e é um consumo constante, então se vc deixar o carro travado no alarme por muito tempo sua bateria vai arriar, mesmo que seja uma bateria nova.

Eu não deixo ele travado no alarme quando estou em casa, isso porque costumo usar o carro só nos finais de semana, mas eu tenho a vantagem de morar numa casa mesmo, quem mora em apartamento não pode se dar a esse luxo.

No seu caso eu mandaria ver a bateria primeiro, pois tem vários posts aqui falando dos erros esquisitos que uma bateria no fim da vida pode causar nesse carro.

Mas caso sua bateria seja nova, e quando digo nova digo com menos de 1 ano de uso, dá uma olhada no alternador, pois ele pode não estar dando conta de carregar a bateria corretamente.

Eliminado esses dois ai eu partiria para o Alarme.

Não digo para vc ir direto no Alarme porque ele pode apenas ter tornado evidente o problema nesses dois itens (bateria e/ou alternador).

Ah! sim uma verificação simples que muita gente negligencia, inclusive mexanicos, verifique o aterramento do carro, se os cabos não estão com folga. Mau contato com o negativo podem dificultar a recarga da bateria também.
Editado pela última vez por rgdl em Ter Jan 05, 2016 12:05 pm, em um total de 1 vez.
Não respondo dúvidas por MP, e-mail ou whatsapp, valorize o fórum usando-o, a solução de sua dúvida pode ajudar muita gente não guarde ela só para vc.
Responder