ATENÇÃO!! O site CitroënClube mudou de endereço!

Atualizem seus favoritos para -> https://citroenclube.com.br

Velocimetro Xsara Picasso

Regras do fórum
Atenção: Não use CAIXA ALTA!
LEIA AQUI as regras antes de postar.
Responder
kebedys
Sem Habilitação
Mensagens: 18
Registrado em: Sáb Abr 26, 2008 9:16 am
Nome: kebedys

#1

Mensagem por kebedys » Qui Nov 06, 2008 6:21 pm

O velocimetro da minha Picasso ano 2004 , esta marcando ora de 2 em 2 km, 3 em 3 e até 4 em 4 km, e ainda quando chego a parar totalmente ele lentamente vai caindo a velocidade até chegar a zero. Alguem saberia informar se isto é normal? Tal fato não ocorria tempos atras, acho muito estranho ele esta lento, porém verifiquei que a velocidade marcada é real.

grato
abraços
Editado pela última vez por kebedys em Qui Nov 06, 2008 6:22 pm, em um total de 1 vez.


William Vicentin
Curioso
Mensagens: 325
Registrado em: Dom Set 30, 2007 9:28 pm
Nome: William Vicentin
Localização: São Paulo - SP
Contato:

#2

Mensagem por William Vicentin » Seg Nov 10, 2008 9:45 am

Isso é normal, ele vai marcar de 2 em 2 quando estiver em aceleração mais fraca e de 4 em 4 por exemplo quando você estiver em aceleração mais forte e isso é proposital porque ele faz a leitura instantânea. se fosse marcar de 1 em 1 imagina você acelerando rápido não daria nem pra ver o número da primeira casa decimal de km e quando você estivesse a 100km/h ele ficaria o tempo todo oscilando a velocidade entre 5km/h e 10km/h seria irritante.

PS: Lembre-se que os velocimetros analógicos marcam de 5 em 5

Quanto a parar também se eu paro repentinamente ele demora alguns milésimos de segundo, tem que ser muito detalhista para reparar isso, o meu sempre foi assim.

Quanto a saber se é real, eu já passei dezenas de vezes por lombada eletrônica e já comprovei que o meu esta regulado, pelo menos com as lombadas eletronicas e nunca tomei multa com esse carro. rs

abraço,
Editado pela última vez por William Vicentin em Seg Nov 10, 2008 9:46 am, em um total de 1 vez.
um abraço,

Citroën Xsara Picasso
Exclusive 2.0 16V - Automatic
2008/2008 - Gris Cendre (pérola)
apmed2000
Habilitado
Mensagens: 136
Registrado em: Dom Set 23, 2007 6:50 am
Nome: apmed2000

#3

Mensagem por apmed2000 » Ter Nov 11, 2008 10:29 pm

Fiz alguns testes e a minha marca de 3 em 3 ou de 1 em 1 dependendo da velocidade.

E, quando você p/ bruscamente ele retorna ao zero como se fosse um velocimetro analógico.
Responder