ATENÇÃO!! O site CitroënClube mudou de endereço!

Atualizem seus favoritos para -> https://citroenclube.com.br

xantia falhando o que faço

Regras do fórum
Atenção: Não use CAIXA ALTA!
LEIA AQUI as regras antes de postar.
Responder
3msoares
Sem Habilitação
Mensagens: 25
Registrado em: Ter Out 14, 2008 10:33 pm
Nome: 3msoares
Localização: São Paulo

#1

Mensagem por 3msoares » Qui Out 16, 2008 10:46 pm

Olá pessoal o meu xantia está falhando em marcha lenta e chega apagar , tenho que ficar batendo na partida em todo momento que paro no trânsito o que pode ser?
será regulagem???
Obrigado
acho que tenho muitas duvidas não é...rs


<!--fonto:Arial--><span style="font-family:Arial"><!--/fonto-->Xantia 2.0 95/95 preto


Mário Soares<!--fontc--></span><!--/fontc-->
rafael_xm
Curioso
Mensagens: 181
Registrado em: Ter Ago 29, 2006 10:21 am
Nome: rafael_xm
Localização: São Paulo - Capital
Contato:

#2

Mensagem por rafael_xm » Qui Out 16, 2008 11:09 pm

Caro Soares,

O óbvio, pelo menos a princípio, é checar a parte elétrica, particularmente o sistema de ignição. Cabos, velas, bobina, etc. Isso qualquer eletricista pode fazer porque não há nenhum segredo no sistema de ignição do seu carro. Ele é igual a qualquer outro.

Antes de pensar em mexer no TBI, veja o captor de velocidade, ele costuma gerar grandes oscilações na marcha lenta; aproveite a proximidade, e cheque a sonda lambda também.

Em última instância, podem estar ocorrendo: entrada de ar pelo coletor de admissão, vazamento de água nos dutos do cabeçote... :icon_smile_dead: ...não vamos pensar no pior.

Elimine as pequenas probabilidades, já que isso pode ser feito a baixissimo custo. Se não resolver...

Boa sorte!
Ainda por aqui!
Responder