ATENÇÃO!! O site CitroënClube mudou de endereço!

Atualizem seus favoritos para -> https://citroenclube.com.br

velocímetro com mal funcionamento.

Regras do fórum
Atenção: Não use CAIXA ALTA!
LEIA AQUI as regras antes de postar.
Responder
jrblastoise
Sem Habilitação
Mensagens: 23
Registrado em: Qua Jul 04, 2018 7:27 pm
Nome: wilson
Localização: Rio de Janeiro
Modelos Citroën: citroen xsara 2000 2.0i

velocímetro com mal funcionamento.

#1

Mensagem por jrblastoise » Ter Jul 09, 2019 7:34 pm

ola boa noite a todos,tenho um Citroen Xsara ano 2000 automático 2.0i e hoje percebi que o velocímetro não estava contando a velocidade como sempre quando dirigia,mais de vez em quando ele acionava do nada e o ponteiro caia de novo o que deve ser. :sick:


jrblastoise
Sem Habilitação
Mensagens: 23
Registrado em: Qua Jul 04, 2018 7:27 pm
Nome: wilson
Localização: Rio de Janeiro
Modelos Citroën: citroen xsara 2000 2.0i

#2

Mensagem por jrblastoise » Ter Jul 09, 2019 7:39 pm

Ha sim o conta giro e outras funcionalidades do painel funcionam corretamente é o o velocímetro que esta dando esse problema acima mencionado.
jrblastoise
Sem Habilitação
Mensagens: 23
Registrado em: Qua Jul 04, 2018 7:27 pm
Nome: wilson
Localização: Rio de Janeiro
Modelos Citroën: citroen xsara 2000 2.0i

#3

Mensagem por jrblastoise » Sex Jul 12, 2019 6:09 pm

sim tudo funciona perfeitamente so o velocimetro com problemas.
Avatar do usuário
Miau
Zumbi
Mensagens: 2994
Registrado em: Seg Set 30, 2013 6:48 am
Respostas: 7
Nome: André M
Localização: Macaé - RJ
Modelos Citroën: Xsara Picasso Exc 2.0 16v Aut 2006
Contato:

#4

Mensagem por Miau » Sáb Jul 13, 2019 3:33 am

Mal contato no plug/chicote do sensor, ou o próprio sensor ruim
Não tiro dúvidas por Mensagem Privada.
Acumule conhecimento, use o Fórum. :like:
Whatsapp só ajuda quem tá lá no momento. :dislike:
Responder