ATENÇÃO!! O site CitroënClube mudou de endereço!

Atualizem seus favoritos para -> https://citroenclube.com.br

Mensagem Defeito Freio Atenção

Regras do fórum
Atenção: Não use CAIXA ALTA!
LEIA AQUI as regras antes de postar.
cesar2011
Curioso
Mensagens: 161
Registrado em: Sáb Out 22, 2011 11:11 pm
Nome: César Augusto

#16

Mensagem por cesar2011 » Qui Nov 03, 2011 10:51 am

Fui no mecanico agora mas nao deu pra mexer porque tao sem luz la, manutenção na rua.

Mas antes fui num ferro velhor ver o preço da peça o cara chamou de modulo do ABS, queria 1mil conto na peça.

Segue foto dela, é a peça quadrada, achei na net como nome de centralina do modulo ABS.

Imagem

Ahcie esta foto na net, uma pessoa vendendo por 250,00 :)
Editado pela última vez por cesar2011 em Qui Nov 03, 2011 10:52 am, em um total de 1 vez.


wionax
Curioso
Mensagens: 349
Registrado em: Sex Out 15, 2010 11:28 am
Nome: Warley
Localização: Betim
Contato:

#17

Mensagem por wionax » Qui Nov 03, 2011 4:07 pm

Que dureza hein César....

Como te falei, qualquer coisa em ABS é caro mesmo....acabei não te enviando o video, mas hoje a noite, sem falta eu mando....fazendo reparo nesta central, porem de marea, segundo o cara ficou em 400,00 o reparo....hoje a noite te mando....abraço.
Warley Ionax
Inscreva-se em nosso canal: <a href="https://www.youtube.com/user/SuperCitro ... ature=mhee" target="_blank">https://www.youtube.com/user/SuperCitro ... re=mhee</a>
Modelo: Xsara Picasso 2.0 16v GX
Moderador de Mérito
Posts: 200
Registrado: 15-October 10
Avatar do usuário
rgdl
Zumbi
Mensagens: 2629
Registrado em: Qui Jun 02, 2011 10:59 pm
Nome: rgdl
Localização: São Gonçalo - RJ
Modelos Citroën: Xsara Picasso 2005 2.0 16v GXA

#18

Mensagem por rgdl » Qui Nov 03, 2011 5:16 pm

Cara na boa, este é o tipo de peça que não vale a pena comprar usado, se tiver como concertar trocando alguma peça interna tudo bem, se não eu não arriscaria, afinal freio é questão de máxima importância e não dá para economizar justo aqui.

Liga para a Citroën e veja quanto custa esse módulo novo. Não acredito que deva custar R$ 1000,00 mas R$ 250,00 também não. Pois como falou nosso colega warley manutenção de ABS é caro mesmo, mas eu suponho que essa peça nova deve estar entorno de R$600,00.

Será que dá para usar uma peça equivalente da Pegeout? alguém sabe? A Pegeout costuma cobrar mais barato nas peças que a Citroën e várias peças de carros da Pegeout cabem no Picasso.

inté+
Não respondo dúvidas por MP, e-mail ou whatsapp, valorize o fórum usando-o, a solução de sua dúvida pode ajudar muita gente não guarde ela só para vc.
cesar2011
Curioso
Mensagens: 161
Registrado em: Sáb Out 22, 2011 11:11 pm
Nome: César Augusto

#19

Mensagem por cesar2011 » Qui Nov 03, 2011 11:30 pm

Achei o modulo usado por 550,00 novo deve estar bem mais caro sim, tem uma loja especializada em frances que nem tem ele pra vender deve ser proque nao compensa. Uma homocinetica na citroen que nada mais é que um rolamento custa 900,00 imagine um modulo, vou ligar la amanha pra ver o preço só por curiosidade.

Mas to pensando antes de trocar o modulo fazer a troca total do oleio do freio, pode ser que nao tenha sido feito dentro do prazo, pode ser sujeira e tambem dar uma olhada no freio traseiro se esta tudo OK. Nesta altura tudo pode ser ate pepsi. Se nao resolver a troca de oleo e estiver tudo OK com o freio traseiro vou partir pra troca, mas tenho que ver com o mecanico ainda, to fazendo tudo por minha conta pode ser que de pra reparar(uma empresa especializada chutou algo entre 600,00 o concerto, ai pode ser mais ou menos dependendo do problema).

Graças a Deus eu moro numa capital(curitiba), se fosse no interior tava ferrado.
Editado pela última vez por cesar2011 em Qui Dez 29, 2011 2:47 pm, em um total de 1 vez.
wionax
Curioso
Mensagens: 349
Registrado em: Sex Out 15, 2010 11:28 am
Nome: Warley
Localização: Betim
Contato:

#20

Mensagem por wionax » Sex Nov 04, 2011 12:39 am

Cesar...

segue o video, não explica como, mas da uma luz....


<a href="http://www.youtube.com/watch?v=B3ZNg0eC ... re=related" target="_blank">http://www.youtube.com/watch?v=B3ZNg0eC ... related</a>

Att,

Warley.

Nesse video abaixo tambem, veja o que fazem em air bag e abs...foi o que aconteceu com o Cesar...

<a href="http://www.youtube.com/watch?v=MWlWfrdRA88" target="_blank">http://www.youtube.com/watch?v=MWlWfrdRA88</a>

Att,

Warley
Warley Ionax
Inscreva-se em nosso canal: <a href="https://www.youtube.com/user/SuperCitro ... ature=mhee" target="_blank">https://www.youtube.com/user/SuperCitro ... re=mhee</a>
Modelo: Xsara Picasso 2.0 16v GX
Moderador de Mérito
Posts: 200
Registrado: 15-October 10
timdantos
Sem Habilitação
Mensagens: 46
Registrado em: Qua Fev 23, 2011 2:15 pm
Nome: TIMDANTOS
Localização: Brasília DF

#21

Mensagem por timdantos » Sex Nov 04, 2011 9:44 am

Bom dia a todos,

Tambem estou com o mesmo problema no ABS. Acho que o modulo do peugeot 406 é o mesmo, vou tirar essa duvida com o mecânico.
Já troquei as pastilhas que estavão gastas e a luz continuou ligada, mas to com os dois rolamentos traseiros gritando (não ta mais roncando não) estão gritando kkkk. vou troca-lo na segunda e informo o resultado, os dois no valor de R$ 612,00 pra freio ABS.
No vídeo o Dr Carro fala sobre solda na placa eletrônica.
Segue mais um vídeo muito interessante:

<a href="http://www.youtube.com/watch?v=plaXiFMtKj4" target="_blank">http://www.youtube.com/watch?v=plaXiFMtKj4</a>
Timdantos
Brasília - DF
Xsara Picasso Exclusive 03/03 Manual 2.0 16v
dinogfilho
Sem Habilitação
Mensagens: 3
Registrado em: Qua Out 12, 2011 9:53 pm
Nome: dinogfilho

#22

Mensagem por dinogfilho » Sex Nov 18, 2011 12:46 pm

bom dia a todos
ainda continuo com o problema de "Defeito Freio" no meu carro, e olha que nao eh mesmo as pastilhas.
fui a um auto-eletrico e me disseram que alguem poderia sobrepor informacao de outro carro no meu painel, isso procede mesmo? dai se realmente for isso, ele tera de passar um scanner especifico para tentar resolver. e o que mais me chama a atencao eh que o problema comecou apos o chaveiro mexer no telecomando do meu carro, ja que houve um pq curto-circuito, ele mexeu no painel e apos aumentar 30000 kms, retornei com o veiculo e apos varias tentativas retornou desse jeito. obvio que o cidadao nao quer se responsabilizar.

aguardo


-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-

Prezado Cezar,
Deu certo a troca das pastilhas? a minha picasso 05/06 apresentou o mesmo problema, so que meu mecanico disse que as minhas pastilhas nao tem o sensor, entao acredito que seja um problema eletronico.

aguardo, pois se o teu problema foi resolvido, vou procurar outro mecanico.

-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-
Avatar do usuário
rgdl
Zumbi
Mensagens: 2629
Registrado em: Qui Jun 02, 2011 10:59 pm
Nome: rgdl
Localização: São Gonçalo - RJ
Modelos Citroën: Xsara Picasso 2005 2.0 16v GXA

#23

Mensagem por rgdl » Sex Nov 18, 2011 1:20 pm

Acho que a chave do seu problema (sem trocadilhos) está no curto que o chaveiro deu. Tem um colega que em outro post diz que o CB começou a apontar erro no cambio automático a partir de um curto circuito que ocorreu quando ele mexia na lampada de ré. Ele levou em um eletricista que identificou como problema na BSI.

inté+
Editado pela última vez por rgdl em Qui Dez 29, 2011 2:46 pm, em um total de 1 vez.
Não respondo dúvidas por MP, e-mail ou whatsapp, valorize o fórum usando-o, a solução de sua dúvida pode ajudar muita gente não guarde ela só para vc.
wionax
Curioso
Mensagens: 349
Registrado em: Sex Out 15, 2010 11:28 am
Nome: Warley
Localização: Betim
Contato:

#24

Mensagem por wionax » Sex Nov 18, 2011 1:37 pm

O problema que aconteceu no calculador do meu carro foi por curto tambem....Procure um mecanico que possua o software de diagnostico da citroen, se não me engano e o Lexia....consegue ver isso pra vc.
Warley Ionax
Inscreva-se em nosso canal: <a href="https://www.youtube.com/user/SuperCitro ... ature=mhee" target="_blank">https://www.youtube.com/user/SuperCitro ... re=mhee</a>
Modelo: Xsara Picasso 2.0 16v GX
Moderador de Mérito
Posts: 200
Registrado: 15-October 10
cesar2011
Curioso
Mensagens: 161
Registrado em: Sáb Out 22, 2011 11:11 pm
Nome: César Augusto

#25

Mensagem por cesar2011 » Sex Nov 18, 2011 6:01 pm

Ainda nao resolveu a mensagemn, ja troquei a pastilha, tambem nao tem sensor, ela vem com sensor mas é pra outros modelos da citroen tambem, entao estava ate agora achando ser problema no modulo ABS, levei agora pouco num mecanico pra ver novamente com scanner, ele usou um da Bosh e achou 2 erros, um ele apagou e esqeuci qual era, o outro que continua é "Relé da valvula com defeito" entao ao meu ver e ao do mecanico seria apenas trocar o relé. Agora o problema é achar este relé, alguem sbae onde fica? Se fica dentro do ABS, se é soldado ou só desencaixar, etc...?
timdantos
Sem Habilitação
Mensagens: 46
Registrado em: Qua Fev 23, 2011 2:15 pm
Nome: TIMDANTOS
Localização: Brasília DF

#26

Mensagem por timdantos » Qua Nov 23, 2011 4:31 pm

Boa tarde a Todos!

Estava com essas duas mensagens "defeito ABS inativo" e "Defeito Freio" devido a um rolamento traseiro estourado e partilha e sapatas gastas.
Apos a troca dos dois rolamentos traseiros com ABS (R$ 440,00) e a sapata e partilhas (R$158,00) problemas resolvidos.
Timdantos
Brasília - DF
Xsara Picasso Exclusive 03/03 Manual 2.0 16v
cesar2011
Curioso
Mensagens: 161
Registrado em: Sáb Out 22, 2011 11:11 pm
Nome: César Augusto

#27

Mensagem por cesar2011 » Qua Nov 23, 2011 4:36 pm

O problema deve ser no relé mesmo se quando bato ele resolve mas volta depois que anda com o carro, ontem ele parou ai andei uns 20 metros e apareceu novamente, o concerto vai ficar na faixa de 600,00 tem um cara aqui em curitiba que faz este tipo de concerto, o cara da oficina disse que num fusion ficou este valor.

Se for apenas o relé acredfito que deva ser mais barato, sei la. Nao e importo em ficar sem o ABS anos de experiencia dirigindo sem ABS e nao morri ate agora :)
cesar2011
Curioso
Mensagens: 161
Registrado em: Sáb Out 22, 2011 11:11 pm
Nome: César Augusto

#28

Mensagem por cesar2011 » Qui Dez 29, 2011 11:12 am

Ontem achei o causador da mensagem de defeito no freio.

Apos trocar pastilhas, verificar lonas, trocar homocinetica(tem sonsor abs nela), ole e sangria do freio e nada ter adiantado.

Aconteceu que em uma viagem pro beto carrero na segunda-feira, meu carro comeou a falhas na hora de ligar, era como se fosse bateria fraca ate que morreu e ligava só no tranco, chegando em casa, fui ver os fusiveis do capô e tirando todos, achei um daquele grande de 50 amperes vermeho, queimado, mas ao invez do infeliz(antigo dono/mecanico) troca-lo, foi soldado um fio de solda para dar contato e este fio numa das extremidades estava soldo e conforme eu falei no topico, quando eu data uma porrada no ABS funcionada, mas na verdade era no fusivel mesmo que dai dava o contato.

Troquei o fusivel e a mensagem sumiu, mas o problema que me fez resolver este outro nao teve jeito, tive de trocar o motor de partida que estava todo desgastado ficava mais barato troca-lo do que arrumar.

Ficou 320,00 vou pegar ele hoje. Mas pelo menos sumiu a maledeta mensagem de defeito no freio e agora posso ver os dados do computador de bordo.

Então se aparecer a mensagem defeito no freio, ja saberão que é fusivel, e aquele modelo grande de 50 amperes que fica no capô.
barletta
Sem Habilitação
Mensagens: 1
Registrado em: Sex Jun 13, 2014 8:26 am
Nome: ivo barletta junior

#29

Mensagem por barletta » Qui Jul 10, 2014 10:46 am

Bom Dia

Sou novo aqui a 2 semanas comprei um c4 pallas 2011, ótimo carro e veio com a mensagem de abs com defeito, levei no meu mecânico e ele escaneou o carro e disse que nao possuía rele e que o problema seria na bomba ou no chicote, 2 dias e desmontar a frente, nao deixei fazer o serviço , procurei na net e cai aqui, fiz o que disseram no fórum, fui na agencia e expliquei prontamente o mecânico escaneou o carro e disse é o rele trocou e tudo certo, entao fica a dica Scanner nao original nao acusa o certo, o melhor levar na agencia e conversar, antes disso achava que era pastinha troquei e nao adiantou so trocar o rele que fica abaixo da caixa da bateria e tudo certo valor cobrado R$ 180,00 ótimo atendimento e serviço, Citrem de Novo Hamburgo, nunca fui tao bem atendido.
Obrigado pessoal.
Avatar do usuário
Munhoz
Zumbi
Mensagens: 2595
Registrado em: Qua Jun 03, 2009 5:09 pm
Nome: Vitor Munhoz
Localização: São Paulo
Modelos Citroën: Xsara VTS
Contato:

#30

Mensagem por Munhoz » Qui Jul 10, 2014 12:10 pm

que bom que resolveu seu problema Ivo!
E bem vindo ao fórum.
Responder