ATENÇÃO!! O site CitroënClube mudou de endereço!

Atualizem seus favoritos para -> https://citroenclube.com.br

C4 Lounge thp limpeza de bico

Regras do fórum
Atenção: Não use CAIXA ALTA!
LEIA AQUI as regras antes de postar.
leandroscoth
Sem Habilitação
Mensagens: 8
Registrado em: Dom Mai 19, 2019 11:10 am
Modelos Citroën: C4 Lounge Tendance THP 14/15

C4 Lounge thp limpeza de bico

#1

Mensagem por leandroscoth » Dom Mai 19, 2019 11:24 am

Pessoal bom dia, sou novo no fórum e estou a um tempo tendo uma dor de cabeça com meu c4.

Ele começou a falhar de manhã, depois ficava normal... Com passar do tempo começou a oscilar a marcha lenta, fui em alguns mecânicos troca vela, bobina e o carro não melhora e a falha so vem aumentando.... Assistindo um vídeo no youtube sobre limpaza de bico em carros de injeção direta o cara passou os sintomas e o meu ta bem asssim...

Falhando, as vezes morre, bem quente, e bebendo óleo...

Por incrível que pareça não achei uma oficina boa que faça esse serviço, os mecânicos que fui nao tem muita intimidade com esse motor, fico preocupado em entregar o carro na mão deles e eles danificarem aquelas mangueiras. Gostaria de saber se vcs poderiam me indicar uma oficina ou se seria melhor levar na CSS?

Outra dúvida pra fazer esse serviço tem que remover a tampa de válvula? Caso positivo depois tem que trocar a tampa inteira ou tem somente a vedação pra vender?

:soco:


giovane s
Curioso
Mensagens: 305
Registrado em: Qua Jan 16, 2019 9:00 pm
Modelos Citroën: Xsara Picasso 2005 AT

#2

Mensagem por giovane s » Dom Mai 19, 2019 6:21 pm

Mede a bomba de alta pressão, tem que ter 22 milímetros.(Vários vídeos no youtube, problema crônico THP)
leandroscoth
Sem Habilitação
Mensagens: 8
Registrado em: Dom Mai 19, 2019 11:10 am
Modelos Citroën: C4 Lounge Tendance THP 14/15

#3

Mensagem por leandroscoth » Ter Mai 21, 2019 10:04 am

Fiz um orçam
:cry: :$$: :$$: :$$:
Editado pela última vez por leandroscoth em Qua Mai 22, 2019 3:53 pm, em um total de 1 vez.
Avatar do usuário
Miau
Zumbi
Mensagens: 2965
Registrado em: Seg Set 30, 2013 6:48 am
Respostas: 3
Nome: André M
Localização: Macaé - RJ
Modelos Citroën: Xsara Picasso Exc 2.0 16v Aut 2006
Contato:

#4

Mensagem por Miau » Ter Mai 21, 2019 3:25 pm

Bom.. O lance é verificar a pressão da linha de combustível e checar a vazão dos bicos.. Oficinas cobras 100 reais pra checar e limpar os bicos.

Acredito que chequem a pressão também nesse pacote.

Se a bomba estiver ruim, geralmente se troca o kit refil e fica bom.
Não tiro dúvidas por Mensagem Privada.
Acumule conhecimento, use o Fórum. :like:
Whatsapp só ajuda quem tá lá no momento. :dislike:
leandroscoth
Sem Habilitação
Mensagens: 8
Registrado em: Dom Mai 19, 2019 11:10 am
Modelos Citroën: C4 Lounge Tendance THP 14/15

#5

Mensagem por leandroscoth » Qua Mai 22, 2019 11:50 am

Miau, então isso que eu queria, mas nas oficinas que levei uma má vontade pra ver o carro... estou com ele no mecânico agora, cheguei pouco antes das 7 e só as 10:30 que o cara conseguiu chegar nos bicos, que tem que desmontar boa parte ali no motor... cara me cobrou R$ 500,00 mão de obra e limpeza dos bicos e tbi... mandei fazer sem pensar 2 vezes que já não aguento mais passar por oficinas... os bicos estão mega entupidos, todo preto na ponta e nos furinhos... espero que fique zero agora, posto o resultado em breve.
giovane s
Curioso
Mensagens: 305
Registrado em: Qua Jan 16, 2019 9:00 pm
Modelos Citroën: Xsara Picasso 2005 AT

#6

Mensagem por giovane s » Qua Mai 22, 2019 8:46 pm

Injeção direta, mais potente e econômico, mas dá muita manutenção cara.
Se não melhorar tenta limpar as válvulas de admissão, carbonizam igual os bicos.
Miau falou em refil de bomba, mas acho que ainda não tem reparo para essas bombas de alta pressão do THP.
leandroscoth
Sem Habilitação
Mensagens: 8
Registrado em: Dom Mai 19, 2019 11:10 am
Modelos Citroën: C4 Lounge Tendance THP 14/15

#7

Mensagem por leandroscoth » Sáb Mai 25, 2019 12:46 pm

Pessoal problemas serio aqui... deixei o carro pra fazer a limpeza de bico, cara desmontou, montou... na hora que foi ligar carro não dava nem sinal de partida... ele estava em modo de economia de energia, achei que poderia ser bateria, colocou na carga e nada... carro fica só em modo de economia com o simbolo da bateria acesa no painel, e a luz service acesa, as vezes quando tenta ligar ele toca tipo um sino, mesmo o cambio estando no P... ele testou dar partida direto pela BSM pegou um cabo e ligou no chicote e na bateria o carro da sinal de partida mas não liga.

- Bateria NOVA (trocada hoje)
- Mesmo assim o carro permanece no modo de economia de energia

O cara comprou até um Scanner com o Diagbox, lá ele consegue desabilitar o modo economia de energia, mas mesmo assim carro não da sinal. Quer de qualquer forma trocar a BSM, ou levar pra bancada de teste.

Alguém tem alguma dica sobre isso?

Tudo que ele fez inicialmente foi desmontar aqueles tubos, coletor, flauta e remover os bicos limpar e montar, verificou ta tudo conectado. Desde quarta na peleja, agora só segunda pra testar a BSM.

O carro é o C4 lounge Tendance THP Flex 14/15.
giovane s
Curioso
Mensagens: 305
Registrado em: Qua Jan 16, 2019 9:00 pm
Modelos Citroën: Xsara Picasso 2005 AT

#8

Mensagem por giovane s » Sáb Mai 25, 2019 10:04 pm

Scanner, remover códigos de falhas da direção, freio, câmbio e motor.
leandroscoth
Sem Habilitação
Mensagens: 8
Registrado em: Dom Mai 19, 2019 11:10 am
Modelos Citroën: C4 Lounge Tendance THP 14/15

#9

Mensagem por leandroscoth » Seg Mai 27, 2019 9:55 am

Já apagamos, pelo programa tirei do modo de economia, mas fica sempre com a service acesa e a luz da bateria e logo volta ao modo de econômia mesmo a bateria sendo nova e mesmo ligado ao carregador.
giovane s
Curioso
Mensagens: 305
Registrado em: Qua Jan 16, 2019 9:00 pm
Modelos Citroën: Xsara Picasso 2005 AT

#10

Mensagem por giovane s » Seg Mai 27, 2019 7:47 pm

Modo de economia entra de qualquer forma, 2 ou 3 partidas bateria cai abaixo de 12 volts e entra em modo eco.(talvez tenha curto)
O que interessa é a luz service. Foco nela . qual código?

Bomba de baixa pressão 5 BAR, 70 PSI (no tanque, verifica no Diagbox antes da partida).
Bomba de alta pressão 30 BAR, 420 PSI (no cabeçote, verifica no Diagbox após a partida).
leandroscoth
Sem Habilitação
Mensagens: 8
Registrado em: Dom Mai 19, 2019 11:10 am
Modelos Citroën: C4 Lounge Tendance THP 14/15

#11

Mensagem por leandroscoth » Seg Mai 27, 2019 11:31 pm

Agradeço a ajuda, então quando vai dar partida não acontece nada, nem chega acionar o motor de arranque, faz so um barulho tipo o tbi sei la, ja testei com a chave reserva e é a mesma coisa, ele condenou minha BSM falou que 90% que é ela, meu medo é comprar uma bsm e nao resolver.

O código tinha aparecido se nao me engano P11B4
Avatar do usuário
Miau
Zumbi
Mensagens: 2965
Registrado em: Seg Set 30, 2013 6:48 am
Respostas: 3
Nome: André M
Localização: Macaé - RJ
Modelos Citroën: Xsara Picasso Exc 2.0 16v Aut 2006
Contato:

#12

Mensagem por Miau » Ter Mai 28, 2019 9:50 am

Amigo.. P11B4 nao existe.. Saber o codigo é crucial pro diagnóstico.

Duvido muito que o BSI/BSM esteja ruim. Salvo se o cara fez alguma cagada dando curto nele. Dica q dou.. Deixe o carro ligado na bateria por algumas horas. Alguns carros não dao partida assim que liga a bateria. É necessário um tempo pro sistema se repariar.

Não tente forçar a partida com gambiarras, ou injetando tensão a força. Se não da partida, é pq está desarmada justamente pra evitar algum problema maior. O modo eco não trava o carro, apenas evita que haja consumo de corrente elétrica da bateria com luzes e radio, nada mais.

Anote o codigo de erro pra gente ver exatamente do que se trata.

Ahh dica.. Mecânico quando não sabe resolver, poe a culpa em módulo

Outra dica.. Bsm é modulo elétrico.. Modulo burro. Bsm. Nao ativa modo eco.
Não tiro dúvidas por Mensagem Privada.
Acumule conhecimento, use o Fórum. :like:
Whatsapp só ajuda quem tá lá no momento. :dislike:
giovane s
Curioso
Mensagens: 305
Registrado em: Qua Jan 16, 2019 9:00 pm
Modelos Citroën: Xsara Picasso 2005 AT

#13

Mensagem por giovane s » Ter Mai 28, 2019 10:53 am

leandroscoth escreveu:Agradeço a ajuda, então quando vai dar partida não acontece nada, nem chega acionar o motor de arranque, faz so um barulho tipo o tbi sei la, ja testei com a chave reserva e é a mesma coisa, ele condenou minha BSM falou que 90% que é ela, meu medo é comprar uma bsm e nao resolver.

O código tinha aparecido se nao me engano P11B4
Se for P1184 dá uma olhada no sensor de temperatura do óleo.
Avatar do usuário
paulo.silva
Habilitado
Mensagens: 146
Registrado em: Qui Abr 21, 2016 1:51 am
Nome: paulo
Localização: ararangua
Modelos Citroën: c5 exc 3.0 v6 ano 02 mod 03 a3 turbo ano 99
Contato:

#14

Mensagem por paulo.silva » Qua Mai 29, 2019 1:23 am

o meu c5 v6 entrou no modo economia muitas vezes mas assim que dava a partida ou carregava a bateria ja saia e voltava ao normal esses carros nao deve por carga rápida acima de 16 volts pode queimar o certo e tirar os borns e sim botar pra carregar. O anti roubo também ja acionou quando troca de bateria dai tem que fechar todas portas e vidros conectar a bateria e aguardar uns dez minutos eu sempre fiz assim! Boa sorte mas examina todos os fuziveis!
leandroscoth
Sem Habilitação
Mensagens: 8
Registrado em: Dom Mai 19, 2019 11:10 am
Modelos Citroën: C4 Lounge Tendance THP 14/15

#15

Mensagem por leandroscoth » Qua Mai 29, 2019 9:00 pm

Pessoal agradeço a ajuda de vocês, mas continuo com o mesmo problema... comprei uma BSM com a mesma numeração, o carro permaneceu com o mesmo problema, vou colocar uns links com videos pra vcs verem como fica... e a imagem com os códigos de erros. Lembrando que cheguei na oficina com o carro funcionando, cara desmontou, limpou os bicos, montou e não deu mais partida, já troquei a bateria, ele fica entrando direto em modo de economia de energia, mesmo quando a bateria esta acima do 12.6v, quando deixamos no carregador em torno de 13v, entro no programa e desativo o modo de economia.
falando dos erros, a maioria não esta apagando.

Imagem Imagem Imagem Imagem Imagem


Ai tem um negócio de jornal dos defeitos:
Imagem Imagem Imagem Imagem Imagem Imagem

Os videos da partida:
https://youtu.be/6LwtUGhy_rY

https://youtu.be/RYbQiZTzIkc

Obrigado...
Responder