ATENÇÃO!! O site CitroënClube mudou de endereço!

Atualizem seus favoritos para -> https://citroenclube.com.br

C4 Lounge 2014 THP Eclusive com problemas ao Ligar

Regras do fórum
Atenção: Não use CAIXA ALTA!
LEIA AQUI as regras antes de postar.
Responder
justocesar
Sem Habilitação
Mensagens: 1
Registrado em: Seg Jan 28, 2019 7:40 pm
Modelos Citroën: C4 Lounge THP 2014

C4 Lounge 2014 THP Eclusive com problemas ao Ligar

#1

Mensagem por justocesar » Ter Jan 29, 2019 2:55 am

Ola Pessoal

Quem poderia me ajudar nesse problema, ao tentar ligar o meu C4 Lounge no botão start Stop, ele simplesmente, é como se o start do motor parasse, então ao abrir a porta, o alarme liga, e fazendo outra tentativa, é como se a bateria tivesse sido removida, o sistema multimídia da reset, a data e hora fica fora, tudo se apagar, aparece chave não identificado, coloco a chave no leitor, e continuo as tentativas, sendo que se eu sair do carro e fechar com o controle, fecha sem problemas, abre sem problemas, e após varias tentativas, o motor liga como se nunca tivesse nenhum problema, sendo que isso não acontece todo dia, às vezes demora semanas, ou às vezes dias, já é a terceira vez que acontece.
Alguma dica??? Obrigado pela ajuda antecipadamente!!!


Avatar do usuário
InicianteX
Sem Habilitação
Mensagens: 4
Registrado em: Sáb Dez 16, 2017 7:51 pm
Modelos Citroën: C4 Lounge Exclusive 2015

C4 Lounge 2014 THP Eclusive com problemas ao Ligar

#2

Mensagem por InicianteX » Ter Jan 29, 2019 8:44 pm

Dê uma conferida na bateria em uma auto-elétrica, pois quando ela está próxima do fim pode dar umas doideiras no carro.
DouglasBianchi
Sem Habilitação
Mensagens: 4
Registrado em: Sáb Dez 21, 2019 1:40 pm
Modelos Citroën: C4 lounge flex thp

C4 Lounge 2014 THP Eclusive com problemas ao Ligar

#3

Mensagem por DouglasBianchi » Sáb Dez 21, 2019 1:48 pm

Estou com o mesmo problema seu, conseguiu resolver?
O que vc fez para resolver ?
Abraços
Avatar do usuário
Munhoz
Zumbi
Mensagens: 2598
Registrado em: Qua Jun 03, 2009 5:09 pm
Nome: Vitor Munhoz
Localização: São Paulo
Modelos Citroën: Xsara VTS
Contato:

C4 Lounge 2014 THP Eclusive com problemas ao Ligar

#4

Mensagem por Munhoz » Seg Dez 23, 2019 12:40 pm

Veja se na caixa de fusível existe um cinca escrito SH ou SHUNT. Ele tem duas posições, dá uma conferida no manual também.
DouglasBianchi
Sem Habilitação
Mensagens: 4
Registrado em: Sáb Dez 21, 2019 1:40 pm
Modelos Citroën: C4 lounge flex thp

C4 Lounge 2014 THP Eclusive com problemas ao Ligar

#5

Mensagem por DouglasBianchi » Qua Dez 25, 2019 10:22 pm

Olá, no meu caso, troquei a bateria, que realmente precisava, já estava com 3 anos de uso, coloquei uma nova da Moura caixa alta, foi testado o alternador, tudo ok tbem
E o problema pensei que tinha parado,
Mas hoje novamente, o painel não ligava e nem o start stop, após algumas tentativas ele ligou
Olhei os fusiveis conforme informado, tbem todos ok
Alguém com algo parecido ?
lucas_tp
Sem Habilitação
Mensagens: 1
Registrado em: Sáb Jul 14, 2018 7:06 pm
Modelos Citroën: C4 Lounge THP Exc 1.6 2013/2014

C4 Lounge 2014 THP Eclusive com problemas ao Ligar

#6

Mensagem por lucas_tp » Seg Mar 23, 2020 11:29 am

Estou com o mesmo problema! Auto elétrica não conseguiu resolver... alguém nos ajude.
DouglasBianchi
Sem Habilitação
Mensagens: 4
Registrado em: Sáb Dez 21, 2019 1:40 pm
Modelos Citroën: C4 lounge flex thp

C4 Lounge 2014 THP Eclusive com problemas ao Ligar

#7

Mensagem por DouglasBianchi » Ter Mar 24, 2020 8:07 pm

Lucas, no meu caso deixei em um auto elétrico e tbem não achou o q era,
Única coisa que percebi foi que, isso começou a acontecer quando eu comecei a colocar gasolina,
Acho que não tem nada a ver, mas, mudei para o álcool, depois disso, nunca mais deu o problema,
As vezes q estava apagando, eu dei uns tapas no painel e na lateral do painel, bem onde fica seu joelho quando entra no carro, tanto no passageiro ou motorista,
Inacreditável, mas no meu caso o carro voltava a funcionar
Eu troquei a bateria, mas mesmo assim estava apagando tudo
Enfim, na base do álcool e tapinhas no meu caso resolveu rs
Faz o teste , ai avisa para nós, ou se acaso descobrir o q é
LuanbothRS
Sem Habilitação
Mensagens: 15
Registrado em: Sáb Abr 11, 2020 7:42 pm
Modelos Citroën: Xsara Picasso exclusive 02/03 vermelho

C4 Lounge 2014 THP Eclusive com problemas ao Ligar

#8

Mensagem por LuanbothRS » Qui Mai 07, 2020 9:40 pm

Boa noite galera, meu sogro tem um C4 Louge 1.6 thp turbo 2016 exclusive, esses dias dei uma acelerada nele e ele acendeu luz da injeção e acusou falha no motor, levei na concessionária e eles não acharam nenhum erro, hoje deu falha na partida, parecendo bateria, peguei um multímetro bateria estava em 12,5v levamos na concessionária e tudo ok com o carro, agora de noite ele acelera a 3 mil giros constante e ele fica oscilando, quanto mais aumenta a rotação ele oscila mais vezes, e o erro na partida continua. Meu sogro só usa gasolina comum. Carro nunca passa de 2 mil giros, ele faz média 6,8 na cidade andando tranquilo, alguém já teve esse problema? Carro está com 45 mil todas revisões na concessionária
Avatar do usuário
Miau
Zumbi
Mensagens: 3277
Registrado em: Seg Set 30, 2013 6:48 am
Respostas: 8
Nome: André M
Localização: Macaé - RJ
Modelos Citroën: Xsara Picasso Exc 2.0 16v Aut 2006
Contato:

C4 Lounge 2014 THP Eclusive com problemas ao Ligar

#9

Mensagem por Miau » Qui Mai 07, 2020 10:08 pm

Olha, se o sistema do carro acusou falha, o erro fica registrado no calculador de injeção.

Se você levou na CC e disseram que não havia falha.. então meu amigo, mude de CC.. impossível não haver falha.

O correto é passar o scanner e obter os códigos de erro pra entender o que está acontecendo.
Não tiro dúvidas por Mensagem Privada.
Acumule conhecimento, use o Fórum. :like:
Whatsapp só ajuda quem tá lá no momento. :dislike:
LuanbothRS
Sem Habilitação
Mensagens: 15
Registrado em: Sáb Abr 11, 2020 7:42 pm
Modelos Citroën: Xsara Picasso exclusive 02/03 vermelho

C4 Lounge 2014 THP Eclusive com problemas ao Ligar

#10

Mensagem por LuanbothRS » Qui Mai 07, 2020 10:47 pm

Problema que só tem uma concessionária aqui na minha cidade.

E a próxima concessionária fica a 180 km

Na última revisão eles trincaram o parabrisa, aí deu o maior BO no final tivemos que marcha no parabrisa, alem de andarem 140km.
Avatar do usuário
Miau
Zumbi
Mensagens: 3277
Registrado em: Seg Set 30, 2013 6:48 am
Respostas: 8
Nome: André M
Localização: Macaé - RJ
Modelos Citroën: Xsara Picasso Exc 2.0 16v Aut 2006
Contato:

C4 Lounge 2014 THP Eclusive com problemas ao Ligar

#11

Mensagem por Miau » Sex Mai 08, 2020 7:02 am

Compra um elm327 de qualidade pra scanear
Não tiro dúvidas por Mensagem Privada.
Acumule conhecimento, use o Fórum. :like:
Whatsapp só ajuda quem tá lá no momento. :dislike:
LuanbothRS
Sem Habilitação
Mensagens: 15
Registrado em: Sáb Abr 11, 2020 7:42 pm
Modelos Citroën: Xsara Picasso exclusive 02/03 vermelho

C4 Lounge 2014 THP Eclusive com problemas ao Ligar

#12

Mensagem por LuanbothRS » Sex Mai 08, 2020 10:21 pm

Miau escreveu:
Sex Mai 08, 2020 7:02 am
Compra um elm327 de qualidade pra scanear
Digamos que sou um mechanico kkk mas um pouco entendo e sei me virar, já estive olhando esse tipo de scaner mas fiquei meio inseguro sobre ele, tem dois tipos desse scaner, e pelas funções que oferece vale a pena.

O modelo que vc fala dos bons seria esse da foto?
Screenshot_20200508-221558.jpeg
Uma coisa que percebi, o C4 no calor não complicou pra dar a partida, parecia tudo normal, exceto a rotação que fica oscilando a 3 mil giros, e quando aumenta a rotação essa oscilação fica mais rápida, acompanhando a rotação no caso.

Mas vou fazer isso, pra resolver, vou levar pra revisão ele na próxima semana e vou acompanha tudo nem que demora o dia todo
Avatar do usuário
Miau
Zumbi
Mensagens: 3277
Registrado em: Seg Set 30, 2013 6:48 am
Respostas: 8
Nome: André M
Localização: Macaé - RJ
Modelos Citroën: Xsara Picasso Exc 2.0 16v Aut 2006
Contato:

C4 Lounge 2014 THP Eclusive com problemas ao Ligar

#13

Mensagem por Miau » Sáb Mai 09, 2020 5:39 am

Exatamente.. O de versão v1.5 são melhores

Eu dou preferência pelo vgate icar 3
Não tiro dúvidas por Mensagem Privada.
Acumule conhecimento, use o Fórum. :like:
Whatsapp só ajuda quem tá lá no momento. :dislike:
giovane s
Muito Curioso
Mensagens: 540
Registrado em: Qua Jan 16, 2019 9:00 pm
Modelos Citroën: Xsara Picasso 2005 AT

C4 Lounge 2014 THP Eclusive com problemas ao Ligar

#14

Mensagem por giovane s » Sáb Mai 09, 2020 6:47 am

LuanbothRS escreveu:
Qui Mai 07, 2020 9:40 pm
Boa noite galera, meu sogro tem um C4 Louge 1.6 thp turbo 2016 exclusive, esses dias dei uma acelerada nele e ele acendeu luz da injeção e acusou falha no motor, levei na concessionária e eles não acharam nenhum erro, hoje deu falha na partida, parecendo bateria, peguei um multímetro bateria estava em 12,5v levamos na concessionária e tudo ok com o carro, agora de noite ele acelera a 3 mil giros constante e ele fica oscilando, quanto mais aumenta a rotação ele oscila mais vezes, e o erro na partida continua. Meu sogro só usa gasolina comum. Carro nunca passa de 2 mil giros, ele faz média 6,8 na cidade andando tranquilo, alguém já teve esse problema? Carro está com 45 mil todas revisões na concessionária
O motor THP tem um problema comum que é a bomba de alta pressâo, mas acho que seu problema é outro.

Gasolina comum é sem duvida o pior tipo de combustível que se pode usar em um motor com injeção direta, pois forma muita carbonização nas válvulas de admissão por que o combustível é atomizado delas. Etanol ou Gasolina Premium com bastante aditivo são as opções que dão menos manutenção.

Vou dar um chute, as válvulas de admissão nem estão fechando.
DouglasBianchi
Sem Habilitação
Mensagens: 4
Registrado em: Sáb Dez 21, 2019 1:40 pm
Modelos Citroën: C4 lounge flex thp

Re: C4 Lounge 2014 THP Eclusive com problemas ao Ligar

#15

Mensagem por DouglasBianchi » Dom Ago 23, 2020 1:28 pm

Pessoal, o meu carro parava e voltava a dar o problema, de apagar o painel e acender, mesmo andando as vezes acontecia,
Levei em alguns auto elétricos e ninguém se quer descobria,
Hoje descobri , um dos fios terra acredito eu, do painel, um pouco solto, apertei o parafuso, resolvido o problema
Fica Na parte de baixo lado motorista, só tirar a proteção já irá ver,
IMG-20200823-WA0009.jpeg
IMG-20200823-WA0013.jpeg
Responder